RN01 Vergaserfragen

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Antworten
Pampersjoe
Frischling
Frischling
Beiträge: 8
Registriert: 27. August 2018, 08:21
Meine R1: RN 01, BJ: 1999
Danksagung erhalten: 1 Mal

RN01 Vergaserfragen

Beitrag von Pampersjoe » 27. August 2018, 08:48

Guten Morgen liebe Gemeinde 8)

irgendwie brauch ich nun doch mal einen Rat. :-B

Vor kurzem war ich mit meiner R1 (RN01 Bj. 99) unterwegs. Während der Fahrt lief sie nicht mehr auf allen Zylindern, zumindest nicht richtig, hat man Gas gegeben lief sie etwas aber nicht gut.

Vergaser ausgebaut und siehe da... Düse zu. Zu meiner Schande muss ich gestehen, dass ich den Vergaser knapp eine Woche offen hab liegen lassen, da ich zeitlich einfach nicht dazu gekommen bin. Wie zu erwarten bei "vermutlich" noch nie getauschten Schwimmerkammerdichtungen, waren die dann hart und als ich den Vergaser wieder eingebaut hab, siffte es fast aus jeder Kammer.

Klar... ärgerlich, vor allem da man fast Kinderhände braucht um das Ding aus- und einzubauen und dann auch noch die Batterie leer ging aber sei es drum. Da ich es richtig machen will, hab ich nicht einfach was rein geschmiert sondern natürlich originale Dichtungen geordert. In der Zeit hab ich den Vergaser aber mit den defekten Dichtungen drin gelassen, da der Tag sowieso gelaufen war... Finger verknotet um das Ding wieder einzubauen und dann komplett undicht.

Endlich sind die Dichtungen gestern gekommen, Vergaser also wieder raus... Dichtungen getauscht und wieder eingebaut, Luftfilter drauf... Tank drauf, Batterie hatte ich ja wieder frisch geladen, ist noch relativ neu und will das Ding starten... zwei Mal kurz starten, lief sie auch kurz... keine 10 Sekunden und sie fängt wieder an nicht auf allen Zylindern zu laufen und unter dem Bike Benzinpfütze. :@

Die Kammern sind es diesmal aber nicht, die sind zu 100% dicht. Da ich gesundheitlich mit Fieber etc. angeschlagen bin hatte ich gestern natürlich keine Muse mehr danach zu gucken, aber bei einem schnell Blick schien es so, als ob sie aus den Schwimmerkammer-Belüftungsschlauch (laut Handbuch) raussiffen würde.

So viel zum Thema und nun zu meinen Fragen:

a) kann mir einer Bilder machen von einem eingebauten Vergaser zwecks Anschlüssen? Weil links am Vergaser (wer das Werkstatthandbuch hat Seite 249 ist auf dem Bild links am Vergaser über Punkt Nr. 8) ein Anschluss, was nach einem Benzinanschluss ausschaut, was aber glaube ich nicht sein kann, wobei ich nicht wüsste was da dran kommt?!

b) Laut Werkstatthandbuch heißen die anderen Anschlüsse "Unterdruckkammer-Entlüftungsschlauch", ich habe aber auch hier keine Möglichkeit gehen, wo bzw. wie diese angeschlossen werden, würde fast behaupten die waren nicht angeschlossen?

Ich habe eigentlich keine Schläuche mehr übrigen die irgendwo hin gehören, aber so ein wirklich gutes Gefühl habe ich nicht dabei.

Und natürlich zu meiner letzten Frage:

c) Die Düsen sind alle frei und das Bike lief bisher immer einwandfrei ... aus heiterem Himmel fällt ein Zylinder aus... ok die Düse war defintiv dicht... das ist behoben aber nun sifft sie aus einem Bereich, was für mich irgendie nicht ganz ersichtlich ist, aber wie gesagt... das war gestern ein Blick "auf die Schnelle"... aber da ich es kaum abwarten kann jedoch gesundheitlich gerade nicht auf der Höhe.. wollte ich mal fragen, ob jemand schon einen Verdacht hat was es sein könnte. An den Schwimmern war ich nicht und schließe ich fast aus.

Gruß und danke für eure Hilfe.

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 607
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: RN01 Vergaserfragen

Beitrag von HMP-Motorcycle-Parts » 27. August 2018, 09:18

Servus,

Da hättest du mal gleich einen Reparatur Kit verbauen sollen. Wenn es aus den schwarzen Leitungen raus kommt dann sollte der schwimmernadel Sitz mit O ring und die Schwimmernadel getauscht werden. Bei der Gelegenheit gleich ulzra schall reinigen dann ist ruhe.
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

Pampersjoe
Frischling
Frischling
Beiträge: 8
Registriert: 27. August 2018, 08:21
Meine R1: RN 01, BJ: 1999
Danksagung erhalten: 1 Mal

Re: RN01 Vergaserfragen

Beitrag von Pampersjoe » 27. August 2018, 09:57

Stimmt... jetzt wo du es sagst... letztendlich werden die anderen Dichtungen auch was abbekommen haben, wie die Schwimmerkammerdichtungen. :sad: ok... dann werde ich das Ding dann wohl ein drittes Mal ausbauen.

Hätte ich auch selbst drauf kommen können.

Ich werde berichten! Danke!

Lucky 1
Frischling
Frischling
Beiträge: 9
Registriert: 24. August 2018, 08:33
Meine R1: RN 01, BJ: 1999
Extras: xx
Wohnort: bei Hamburg

Re: RN01 Vergaserfragen

Beitrag von Lucky 1 » 27. August 2018, 18:41

Hallo...,

ich hatte mit meiner RN01 ein ähnliches Problem.
Schau mal am 24.08. Im Hauptforum "RN01 unrunder Lauf in Teillast".

Gruß Stefan (Lucky 1)

Pampersjoe
Frischling
Frischling
Beiträge: 8
Registriert: 27. August 2018, 08:21
Meine R1: RN 01, BJ: 1999
Danksagung erhalten: 1 Mal

Re: RN01 Vergaserfragen

Beitrag von Pampersjoe » 27. August 2018, 20:05

Hm... war bei dir aber dann böser verdreckt, aber hast du nicht am Anfang geschrieben gehabt, dass du ihn schon gereinigt hast!? Bzw. Düsen ausgetauscht? Dass am Ende sogar die Hauptdüse dicht ist, hätte ich dann nicht erwartet. Na ja... ich hab jetzt schon kein Bock die Batterie wieder auszubauen, aber muss ja... Vergasersatz ist jetzt bestellt... da sollte alles dabei sein... dann kann ich den nochmals unter die Lupe nehmen.

Aber was anderes... was ist eigentlich den gefundenen Anschlüssen, die ich anscheinend doch nicht brauche. Wenn die da sind, aber nicht gebraucht werden, wofür sind die denn dann?

Gruß

Lucky 1
Frischling
Frischling
Beiträge: 9
Registriert: 24. August 2018, 08:33
Meine R1: RN 01, BJ: 1999
Extras: xx
Wohnort: bei Hamburg

Re: RN01 Vergaserfragen

Beitrag von Lucky 1 » 27. August 2018, 20:45

Ich habe bei der ersten Reinigung nur an die kleinen Standgasdüsen und Schwimmerventile gedacht.
Mein Hauptproblem war ja auch Kraftstoff der aus den Vergasen gelaufen ist.
Die Hauptgasdüsen konnte ich nicht durchspülen da steckte ja noch die Düsennadel drin.

Bei mir ist rechts und links an der Vergaserbatterie auch ein Schlauchnippel (ca. 8mm Durchmesser) ohne Schlauch.
So leicht nach hinten geneigt.

Benutzeravatar
Asphaltflex
Chef
Chef
Beiträge: 8127
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01, XT Ténéré
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 3 Mal

Re: RN01 Vergaserfragen

Beitrag von Asphaltflex » 27. August 2018, 22:07

Mich deucht, die sind für den atmosphärischen Druckausgleich der Schwimmerkammern.... oder war es für die Schiebermembranen?
Auf jeden Fall nichts, wo Schläuche drauf müssen.
Eure Rennstreckentrainings bitte hier eintragen: Link zum Portal -->RS-Termine
Bild Bild - Lieber Früh, bevor es Alt wird.

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 607
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: RN01 Vergaserfragen

Beitrag von HMP-Motorcycle-Parts » 28. August 2018, 09:13

Da kommt nix hin die bleiben frei
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

Pampersjoe
Frischling
Frischling
Beiträge: 8
Registriert: 27. August 2018, 08:21
Meine R1: RN 01, BJ: 1999
Danksagung erhalten: 1 Mal

Re: RN01 Vergaserfragen

Beitrag von Pampersjoe » 9. September 2018, 20:28

Hallo zusammen,

da ich mich immer freue einen Beitrag zu sehen, der auch komplett ist, möchte ich meinen auch abschließen.

@ HMP-Motorcycle-Parts... stimmt dann wohl... einen neuen Satz gekauft und siehe da... läuft. Waren also noch mehr Dichtungen angegriffen. Jetzt hängt sie wieder giftig am Gaszug =)

Danke für eure Unterstützung.

Kann also jedem, der das hier vllt. liest das gleiche Empfehlen... die Schwimmerkammerdichtungen haben 25 Eier gekostet... somit Lehrgeld, da anscheinend die anderen wohl gleichzeitig defekt gehen. der Satz 60.... wobei diese darin enthalten sind...

Antworten

Zurück zu „Motor und Leistung“