Kupplung

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Antworten
Rn19_neuling
Frischling
Frischling
Beiträge: 7
Registriert: 30. Juni 2019, 16:28
Meine R1: RN xx, BJ: xxxx
Extras: xx

Kupplung

Beitrag von Rn19_neuling » 30. Juni 2019, 16:41

:yamaha: Grüße, bin neu hier :lalala: meine dicke RN19 mit gut 49.000KM macht seit der letzten ausfahrt Probleme. Ich hoffe das mir hier einer weiterhelfen kann den ich bin mit meinem Latein am Ende....

Folgendes... Ich habe das Problem das wenn ich den ersten Gang einlege und danach anfahren, dass die kupplung nicht komplett eingreift sondern zum Teil getrennt bleibt. Das äußert sich so das zum einen der kupplungszug während es auftritt viel mehr Spiel bekommt und zum Anderen ich zwar losfahren kann aber sobald ich etwas mehr Gas gebe die kupplung rutscht, das übliche hochdrehen ohne vorankommen....

Naja aufgrund dessen habe ich einmal alles kupplungsscheiben und ausgleichsscheiben gewechselt bzw. Die federn der Druckplatte, Resultat war unverändert aber war gut den vorher war das schalten hackelig und die ausgleichsscheiben waren angelaufen. Also nich ganz umsonst... Beim Ausbau ist mir aber auch nichts aufgefallen das da was rumliegt im Korb oder so :???:
Hab dann alles zusammen gebaut, Herrgott hat mich der Bolzen der druckplatte genervt 🙄.. Aber gut war alles zusammen hat auch erstmal funktioniert und dann das selbe wieder von vorn von den Symptomen....

Den kupplungszug und rendelschraube vom Gestänge hab ich alles neu eingestellt wie es sein soll.... Zusagen ist auch das dass Problem nur sporadisch auftritt bis die kupplung wieder komplett greift nachdem schaltvorgang.

Ich hoffe ihr könnt mir helfen, danke

Benutzeravatar
PEB
Chef
Chef
Beiträge: 21081
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: Emil Schwarz-Lager
Wohnort: Mechernich in der Eifel
Hat sich bedankt: 11 Mal
Danksagung erhalten: 15 Mal

Re: Kupplung

Beitrag von PEB » 30. Juni 2019, 20:28

Da scheint ja ein mechanisches Problem vorzuliegen.
Hast du dir den Kupplungskorb genauer angesehen?
Haben sich die Kupplungslamellen in die Stege eingearbeitet? Wenn da richtig tiefe Rillen drin sind,kann das schon mal hakeln. Allerdings ist es laut deiner Beschreibung recht extrem für diesen Fall, deshalb bin ich mir nicht sicher ob es das ist.

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10061
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 1 Mal
Danksagung erhalten: 14 Mal

Re: Kupplung

Beitrag von SLIDER-S » 30. Juni 2019, 22:25

Das könnte auch an dem Mechanismus der Antihoppingkupplung liegen, also die Stahl und Reiblamellen alle raus.
Die Kupplungsnabe ausbauen und schauen wie die Rampen und Kugeln aussehen, auch auf die 3 Nieten und
Laschen genau checken.
Die werden Lose oder die Laschen Reissen bzw. Brechen ;-)
Und wie von PEB beschrieben, Korb und Nabe auf Rattermarken Prüfen.
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Rn19_neuling
Frischling
Frischling
Beiträge: 7
Registriert: 30. Juni 2019, 16:28
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Kupplung

Beitrag von Rn19_neuling » 1. Juli 2019, 06:01

Als ich die Lamellen draußen hatte, habe ich nichts gesehen das dort irgendwie geschliffen hat oder sonstiges.
Das es mit dem Mechanismus zu tun hat, hatte ich auch schon im Kopf da er ja nich komplett los lässt... Ehm ja wegen den drei Nieten die dort sind müssen die bomben fest sein oder dürfen die sich bewegen? Das war so meine Grundfragen beim wechseln. Wenn nein dann haben wir den Fehler schon gefunden.

Rn19_neuling
Frischling
Frischling
Beiträge: 7
Registriert: 30. Juni 2019, 16:28
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Kupplung

Beitrag von Rn19_neuling » 1. Juli 2019, 06:50

Edit : hab grad beim durchschauen nach einem neuen Korb was entdeckt. Und zwar wo die dicke Mutter drauf sitzt sind doch solche gebogenen Scheiben, welche diese anscheinend fixieren. Beim Ausbau waren von einer Seite alle drei locker. Kann das was mit der Spannung zu tun haben?? Habe die wieder eingesetzt gehabt.

Auf der explosionszeichnung Nummer 23
YZF_R1_Kupplung_RN19_2007-2008.png
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2193
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Kupplung

Beitrag von helle001 » 1. Juli 2019, 07:02

Servus,

Die Federn mit Nr 23 brechen häufig mal ab, oder wurden falsch montiert, die dürfen nicht auf dem Aluteil von 11 aufliegen. Bei 11 werden oft die 3 Niete locker und brechen dann aus.
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Rn19_neuling
Frischling
Frischling
Beiträge: 7
Registriert: 30. Juni 2019, 16:28
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Kupplung

Beitrag von Rn19_neuling » 1. Juli 2019, 07:04

Okay, Nr. 23 liegt an 11 an... Und die drei Nieten sind locker aber is nichts gebrochen. Frage ist, liegt es an Teil 23?

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10061
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 1 Mal
Danksagung erhalten: 14 Mal

Re: Kupplung

Beitrag von SLIDER-S » 1. Juli 2019, 11:21

Die Nieten müssen Fest sein, wie gesagt genau Schauen das an den laschen nix eingerissen oder gebrochen ist,
Du kannst versuchen die Nieten wieder Fest zu bekommen oder eine neue Nabe kaufen, die ist aber teuer :oops:
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Rn19_neuling
Frischling
Frischling
Beiträge: 7
Registriert: 30. Juni 2019, 16:28
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Kupplung

Beitrag von Rn19_neuling » 1. Juli 2019, 11:47

😅 Wie soll ich die fest bekommen? Drauf hauen oder😂🤷‍♂️ Spaß bei Seite... Muss dann wohl den Korb demontieren so wie das klingt.... Muss ich da auf was achten? Geht die dicke Mutter so runter oder muss man die überzeugen?
Im Korb um die Nieten ist nichts gerissen gewesen 🤙

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2193
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal

Re: Kupplung

Beitrag von helle001 » 2. Juli 2019, 06:56

Moin,

Die Mutter ist gesichert über Formschluss ( musst aufbiegen) und loctide. Da wirst du das Werkzeug zum Gegenhalten brauchen.

Die Niete im Korb dürfen kein Spiel haben. Nachnieten ist eine Option hält aber nicht lange. Ein neuer kostet über 400€.

Viel Erfolg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Rn19_neuling
Frischling
Frischling
Beiträge: 7
Registriert: 30. Juni 2019, 16:28
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Kupplung

Beitrag von Rn19_neuling » 2. Juli 2019, 08:10

😅 Drei Schweißpunkte drauf und gut is 😂 😂 😂 😂 😂

Rn19_neuling
Frischling
Frischling
Beiträge: 7
Registriert: 30. Juni 2019, 16:28
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Kupplung

Beitrag von Rn19_neuling » 2. Juli 2019, 08:22

Der Korb von der Rn12 passt nicht oder?

Benutzeravatar
PEB
Chef
Chef
Beiträge: 21081
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: Emil Schwarz-Lager
Wohnort: Mechernich in der Eifel
Hat sich bedankt: 11 Mal
Danksagung erhalten: 15 Mal

Re: Kupplung

Beitrag von PEB » 2. Juli 2019, 08:23

Die RN12 hatte noch keine Antohopping Kupplung. Also Nein.

Antworten

Zurück zu „Probleme an der R1/R6“