Batterie entlädt sich mehrfach (Rn09)

Alles was in keine der anderen Technik-Kategorien passt.

Moderator: Forumsteam

N3r0lux
Rookie
Rookie
Beiträge: 14
Registriert: 23. April 2024, 14:37
Meine R1: RN 09, BJ: 2002
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 12 Mal

Batterie entlädt sich mehrfach (Rn09)

Beitrag von N3r0lux »

Liebe Community,

Ich hoffe jemand kann mir ohne weiteres Wissen weiterhelfen oder hat eine andere Idee, ich bin technisch (aufjedenfall Strom und Motoren) eine absolute Niete.

(Kurz) Zum Sachverhalt:

Ich habe mir vor rund 2 Monaten eine gebrauchte RN09 (35tsd km) gekauft, der Vorbesitzer hatte eine neue Batterie eingebaut und das lief auch ganz gut. Seit dem kauf bis zum Problem bin ich rund 120 km gefahren gewesen, da das Wetter nicht mitgespielt hatte. Am 28/04 dann zum Nürburgring. Naja, so halbwegs. Moped aus der Garage geholt, wollte diese anmachen, ging nicht. Gedacht, oh ja, die Batterie muss sicherlich geladen werden. Batterie 1 Stunde lange geladen. Der Lader zeigt nur +/- 25% Ladestand an. Okay, lädt ja sicherlich beim fahren. Wir sind losgefahren. Am Nürburgring gegen 12 Uhr angekommen und standen dann in der Schlange zum reinfahren. Dachte mir, naja länger muss ich das Moped nicht laufen lassen, ausgemacht und 2 min gestanden, wollte wieder anmachen..... Zack, Nix ging mehr. Hatten uns dann entschieden vor dem Ring zu parken, also umgedreht, angeschoben, angegangen und weiter. Nach unserer Runde dann wieder angeschoben, zur Tanke, getankt, wieder angeschoben Richtung Heimat (120km). Zuhause angekommen, Batterie wieder versucht aufzuladen, immer nur bis 25% Ladestand gegangen. Ok alles klar, auf Raten eines erfahrenen Fahrers dann zu Louis, eine neue Batterie geholt, eingebaut, lief wieder.

Am Mittwoch dann eine schöne Tour gefahren (rund 220 kilometer), waren tanken, alles gut. Dann auf die Autobahn und etwas Stoff gegeben, bei der Abfahrt auf die Landstraße dann (habe rechts geblinkt und danach kurz gehupt, weil wir lustig sein wollten) fiel das Tacho komplett aus, sie ruckelte heftig und es war ein wilder wechsel zwischen Panik und entspannt sein, da sie ja nicht ausging. Noch weitere 2 minuten gefahren bis wir einen Platz zum halten finden konnten. In der Zeit ging das Spiel so weiter, Tacho aus, an, aus,an. Der Hinterherfahrende Kumpel hat per Com immer mitgeteilt ob die Hinterlichter/Bremslichter schwach oder gar nicht aufleuchten.... Moped ausgemacht, Sitz abgebaut, Kabel kontrolliert alles geprüft so gut es ging. Dann wollten wir sie wieder anmachen, ging nicht. Anschieben, ging nicht. Mussten das schöne Stück also abschleppen lassen.

Jetzt steht die wundervolle Maschine in der Garage und wartet auf Hilfe, leider kann diese erst nächste Woche vorbeikommen und alle Werkstätten voll belegt (ist ja auch Saison).

Hat die geballte Power hier vielleicht eine Idee und ob man das irgendwie selbst reparieren kann wenn man technisch wie oben angesprochen eine vollniete ist?

Sorry dass ich auch keine weiteren Infos habe....

Liebe Grüße,
Jerry
Benutzeravatar
Asphaltflex
Admin
Admin
Beiträge: 9026
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01+XT600+YE50
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 123 Mal
Danksagung erhalten: 127 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von Asphaltflex »

Wahrscheinlich das Übliche für eine RN09: Lima ist Schrott (oder Regler)
(zur Sicherheit mal durchmessen. Wie es geht ist hier im Forum öfters beschrieben worden.)

Bloß keine Nachbau Lima einbauen und möglichst auch keinen org. oder Nachbauregler. Idealerweise ein wenig
Geld anhäufeln und von "Motek" eine Lima mit Regler schicken lassen und Ruhe ist. :D

Sonst ist die RN09 IMHO die langlebigste und zuverlässigste R1. :emo:
Bild Bild - Lieber Früh, bevor es Alt wird.
Benutzeravatar
Ypse Sven
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 493
Registriert: 12. März 2023, 10:13
Meine R1: RN01, BJ: 1998 + 99
Extras: einiges ;-)
Wohnort: g-w in baden
Hat sich bedankt: 180 Mal
Danksagung erhalten: 301 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von Ypse Sven »

Und, keine AGM-Batterie verbauen.
Die können die alten Eisen nicht richtig laden.
Der Süd Schwarzwälder 8)

Bild
Benutzeravatar
edwynhund
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3139
Registriert: 12. Februar 2003, 21:19
Meine R1: RN09 / 675
Wohnort: Franken-Land bei Erlangen
Hat sich bedankt: 31 Mal
Danksagung erhalten: 183 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von edwynhund »

Bitte mal Ladespannung an der RN09 messen bei 6000 U/min sollte 14,2 V ca. haben.
als zweites den LimaStecker an dem Lade Regler abziehen und alle 3 Phasen bei 6000 U/min untereinander messen es müssen immer ca. 50 V und mehr Wechselspannung!!! anliegen.
Hauen die Parameter nicht hin ist die Lima defekt.
Wenn du Glück hast ist es nur der Regler...
Race-Daytona 675 #417
Straße: Yamaha R1 RN09 mit SBK-Lenker 81't km


Events 2024:
30.03. 1000km Hockenheim DLC-Lauf (R.I.P. Troy :sad: )
22.04. - 23.04. Most - CR Moto

R1-Clubtreffen im Schwarzwald

https://www.youtube.com/channel/UCJCiw3 ... subscriber


Bild
Benutzeravatar
TomPue
Moderator
Moderator
Beiträge: 5020
Registriert: 23. Januar 2014, 07:38
Meine R1: -
Extras: -
Wohnort: Neuwied
Hat sich bedankt: 405 Mal
Danksagung erhalten: 408 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von TomPue »

@ all: Ihr habt gelesen das er sich selbst als technische Vollniete bezeichnet hat?

@ Jerry: Kannst du mit den Tips etwas anfangen?
Bild
N3r0lux
Rookie
Rookie
Beiträge: 14
Registriert: 23. April 2024, 14:37
Meine R1: RN 09, BJ: 2002
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 12 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von N3r0lux »

TomPue hat geschrieben: 3. Mai 2024, 20:09 @ all: Ihr habt gelesen das er sich selbst als technische Vollniete bezeichnet hat?

Ich glaube da bin ich mor etwas unsicher :sweat:

@ Jerry: Kannst du mit den Tips etwas anfangen?
Jein, ich treffe mich heute oder morgen mit einem Kollegen der Hilfe angeboten hat, er wollte Sie mal durchmessen und dann sage ich hier gerne bescheid.
Falls wir (beziehungsweise er) das Problem nicht ausmachen kann, muss Sie wohl oder übel in die Werkstatt oder mit viel Schweiß und ungeschick selbst repariert werden.
Ich tippe auf ersteres da ich, wie gesagt, absolut unbeholfen bin bei sowas
edwynhund hat geschrieben: 3. Mai 2024, 16:47 Bitte mal Ladespannung an der RN09 messen bei 6000 U/min sollte 14,2 V ca. haben.
als zweites den LimaStecker an dem Lade Regler abziehen und alle 3 Phasen bei 6000 U/min untereinander messen es müssen immer ca. 50 V und mehr Wechselspannung!!! anliegen.
Hauen die Parameter nicht hin ist die Lima defekt.
Wenn du Glück hast ist es nur der Regler...
Danke dafür, das testen wir natürlich gerne!

Grüße,
Jerry, der unbegabte :D
N3r0lux
Rookie
Rookie
Beiträge: 14
Registriert: 23. April 2024, 14:37
Meine R1: RN 09, BJ: 2002
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 12 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von N3r0lux »

Hallo nochmal,

Kurzes Update, Lima ist durch laut den Messwerten, hab jetzt auch eine neue bestellt und alles ist unterwegs.

Ich versuche das nun selbst zu ersetzen, die Frage, die ich mir nun stellte ist, brauche ich noch weiteres Material um die Lima Instandzusetzen bzw zu ersetzen?

Werkzeug ist ja ersichtlich, auch laut dem Kumpel der hat alles nötige in seiner Werkstatt.

Danke nochmal!
Jerry :)
Benutzeravatar
Dan2511
Rat der Rot-Weissen
Rat der Rot-Weissen
Beiträge: 4468
Registriert: 20. Juli 2003, 16:32
Meine R1: MT10 // RN781
Extras: CP4 for ever
Wohnort: 30827 Garbsen
Hat sich bedankt: 4 Mal
Danksagung erhalten: 1 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von Dan2511 »

Nochmal zur Kernaussage.
Du hast die Batterie an einem externen Ladegerät nicht über 25% bekommen und darauf hin hast Du eine Batterie bei "Tante "Louise "gekauft ?
Welche hast Du gekauft?
Die Freiheit beim Motorradfahren besteht darin, selbst zu entscheiden, ob man durch Unvermögen oder übertriebenen Ehrgeiz aufs vorher zu voll genommene Maul fliegt (Jo Soppa)
N3r0lux
Rookie
Rookie
Beiträge: 14
Registriert: 23. April 2024, 14:37
Meine R1: RN 09, BJ: 2002
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 12 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von N3r0lux »

Dan2511 hat geschrieben: 5. Mai 2024, 19:23 Nochmal zur Kernaussage.
Du hast die Batterie an einem externen Ladegerät nicht über 25% bekommen und darauf hin hast Du eine Batterie bei "Tante "Louise "gekauft ?
Louis Trier (www.louis.de)
Dan2511 hat geschrieben: 5. Mai 2024, 19:23 Welche hast Du gekauft?
Eine Gelbatterie, anhand vom Fachverkäufer eingetippten Daten, also die meiner Maschine :)
Benutzeravatar
Dan2511
Rat der Rot-Weissen
Rat der Rot-Weissen
Beiträge: 4468
Registriert: 20. Juli 2003, 16:32
Meine R1: MT10 // RN781
Extras: CP4 for ever
Wohnort: 30827 Garbsen
Hat sich bedankt: 4 Mal
Danksagung erhalten: 1 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von Dan2511 »

Die Delo ?
Die Freiheit beim Motorradfahren besteht darin, selbst zu entscheiden, ob man durch Unvermögen oder übertriebenen Ehrgeiz aufs vorher zu voll genommene Maul fliegt (Jo Soppa)
N3r0lux
Rookie
Rookie
Beiträge: 14
Registriert: 23. April 2024, 14:37
Meine R1: RN 09, BJ: 2002
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 12 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von N3r0lux »

Sorry, ich verstehe die Frage nicht?
Benutzeravatar
Ypse Sven
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 493
Registriert: 12. März 2023, 10:13
Meine R1: RN01, BJ: 1998 + 99
Extras: einiges ;-)
Wohnort: g-w in baden
Hat sich bedankt: 180 Mal
Danksagung erhalten: 301 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von Ypse Sven »

Er meint bestimmt die Marke der Batterie, Delo.
Der Süd Schwarzwälder 8)

Bild
Benutzeravatar
Dan2511
Rat der Rot-Weissen
Rat der Rot-Weissen
Beiträge: 4468
Registriert: 20. Juli 2003, 16:32
Meine R1: MT10 // RN781
Extras: CP4 for ever
Wohnort: 30827 Garbsen
Hat sich bedankt: 4 Mal
Danksagung erhalten: 1 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von Dan2511 »

Richtig, das meine ich .
Blau, roter Schriftzug "Delo" .
Die Freiheit beim Motorradfahren besteht darin, selbst zu entscheiden, ob man durch Unvermögen oder übertriebenen Ehrgeiz aufs vorher zu voll genommene Maul fliegt (Jo Soppa)
Benutzeravatar
Asphaltflex
Admin
Admin
Beiträge: 9026
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01+XT600+YE50
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 123 Mal
Danksagung erhalten: 127 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von Asphaltflex »

N3r0lux hat geschrieben: 5. Mai 2024, 19:05 Hallo nochmal,

Kurzes Update, Lima ist durch laut den Messwerten, hab jetzt auch eine neue bestellt und alles ist unterwegs.

...
Na dann viel Glück. Das wirst du brauchen, wenn die Lima nicht speziell gewickelt ist. Der nächste Ausfall wäre dann vorprogrammiert.

Denke an den Abzieher, den du brauchen wirst um das Polrad (Rotor) aus zu bauen.
Bild Bild - Lieber Früh, bevor es Alt wird.
N3r0lux
Rookie
Rookie
Beiträge: 14
Registriert: 23. April 2024, 14:37
Meine R1: RN 09, BJ: 2002
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 12 Mal

Re: Batterie entlädt sich mehrfach (Rn09)

Beitrag von N3r0lux »

Dan2511 hat geschrieben: 6. Mai 2024, 06:24 Richtig, das meine ich .
Blau, roter Schriftzug "Delo" .
Nein, war eine von 'Intact'.
Asphaltflex hat geschrieben: 6. Mai 2024, 08:50 Na dann viel Glück. Das wirst du brauchen, wenn die Lima nicht speziell gewickelt ist. Der nächste Ausfall wäre dann vorprogrammiert.

Denke an den Abzieher, den du brauchen wirst um das Polrad (Rotor) aus zu bauen.
Ich hab mir nun alles bestellt und bei einem Freund den Abzieher ausgeliehen, außerdem noch Locktide und Öl besorgt.

Ich werde euch natürlich von meinen unbeholfenen Fähigkeiten updaten :)

Danke euch :)
Antworten

Zurück zu „Technik-Allgemein“