Kühlsystem RN01

Alles was in keine der anderen Technik-Kategorien passt.

Moderator: Forumsteam

Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 5802
Registriert: 2. Januar 2010, 22:39
Meine R1: MT10-SP
Extras: xx
Wohnort: Schwülper
Hat sich bedankt: 83 Mal
Danksagung erhalten: 170 Mal

Re: Kühlsystem RN01

Beitrag von OLDMEN »

Speed Freak hat geschrieben: 5. August 2022, 19:09 Da kann man eine Wissenschaft draus machen.
Kollege hat mir die Eigenmarke von Louis empfohlen.
Der restauriert mopeds und hat sich da tief im Detail damit beschäftigt weil er vor allem bei der schlechten Guss Qualität italienischer Motoren schlechte Erfahrungen gemacht hat.

Was man einfüllt ist nicht ganz so wichtig, viel wichtiger ist, dass man keine unverträglichen Kühlmittel mischt.
Das kann zum ausflocken führen was ggf. bei dir passiert ist.

Silikathaltig und silikatfrei keinesfalls mischen.

Mit reinem Wasser warmlaufen lassen würd ich auch nicht empfehlen. Bin so einen Tag am Ring gefahren, danach waren alle Stahlteile im Kühlsystem rostbraun incl. dem Wasser.
Du bist doch ein erfahrener Schrauber, warum sollte man den Motor nicht mal kurzfristig mit klarem Wasser durchspülen und laufen lassen :?

Haben wir noch Graugussblöcke die in kurzer Zeit dahin rosten, will mir nicht einleuchten.

Reines Wasser über längere Zeit sollte man wegen der fehlenden Schmierstoffe vermeiden, da leiden O-Ringe usw schnell.

Deine Erfahrung nach einem Tag kann ich mir nur mit Restschmodder und schon vorher angerosteten Stahlteilen erklären. ;-)

Der Hinweis, nicht unterschiedlichen Frostschutz zu mischen ist gut und sollte immer beim Nachfüllen berücksichtigt werden.
Folgende Benutzer bedankten sich beim Autor OLDMEN für den Beitrag:
ChristianR1 (7. August 2022, 18:59)
Bild
Benutzeravatar
PEB
Chef
Chef
Beiträge: 23626
Registriert: 18. August 2003, 19:54
Meine R1: R1M
Extras: ...
Wohnort: Zuhause
Hat sich bedankt: 425 Mal
Danksagung erhalten: 418 Mal

Re: Kühlsystem RN01

Beitrag von PEB »

Ja, bei den ersten R1-Modellen gab es bei Verwendung von vollsynthetischem Motoröl Probleme mit der Kupplung.
Es ist immer völlig normal, dass der Stand im Ausgleichsbehälter bei heißem Motor höher ist als bei kaltem Motor.
Deshalb Kühlwasserstand im Ausgleichsbehälter immer nur bei kaltem Motor prüfen und dann nur auf knapp über "min" auffüllen. Maxmal auf Mitte zwischen Min und Max.
Ansonsten wird das Kühwasser über den Überlauf rausgeblasen und Du wunderst Dich, warum du eine Pfütze unterm Moped hast.
Folgende Benutzer bedankten sich beim Autor PEB für den Beitrag:
ChristianR1 (7. August 2022, 18:59)
Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10438
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 3 Mal
Danksagung erhalten: 66 Mal

Re: Kühlsystem RN01

Beitrag von SLIDER-S »

Beim Öl hätte ich auch zu Mineralisch bzw. noch Teilsynth. geraten, wichtig ist das ein Öl für Motorrad mit Ölbadkupplung geeignet ist ;-)
Hast Du einen neuen Kühlerdeckel montiert :?
Folgende Benutzer bedankten sich beim Autor SLIDER-S für den Beitrag (Insgesamt 2):
PEB (6. August 2022, 11:28) • ChristianR1 (7. August 2022, 18:58)
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild
Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 1047
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Hat sich bedankt: 0
Danksagung erhalten: 39 Mal

Re: Kühlsystem RN01

Beitrag von Speed Freak »

Ist Erfahrung... Wenn ich mich richtig erinner hatte ich den Motor grade komplett neu aufgebaut mit dem RN09 Block, da war nichts rostig.
Dachte dann ich will entsprechend der Regeln von Rennstreckenveranstalter unterwegs sein und hab nur Wasser eingefüllt.

Wie gesagt, ein Tag und war alles braun und ich hab wieder normales Kühlmittel reingekippt.

Da die Ölpumpe später etwas undicht war wollt ich die abdichten.
Nachdem ich aber einen kaputten Ölpumpenrotor und ein komplett rostiges Wasserpumpenlaufrad gefunden hab ist es eine gute gebrauchte Öl/Wasserpumpe geworden.

Zusammengefasst was rostet:
- Wasserpumpe Laufrad
- Kühlwasserrohre (unten in der Ölwanne und Kopf)
- Thermostat

Ist also genus Stahl verbaut damit es gammelt.
Folgende Benutzer bedankten sich beim Autor Speed Freak für den Beitrag (Insgesamt 2):
PEB (6. August 2022, 11:28) • ChristianR1 (7. August 2022, 18:58)
ChristianR1
Rookie
Rookie
Beiträge: 15
Registriert: 19. Juli 2021, 21:53
Meine R1: RN 01, BJ: 1998
Extras: MIVV
Hat sich bedankt: 29 Mal
Danksagung erhalten: 2 Mal

Re: Kühlsystem RN01

Beitrag von ChristianR1 »

SLIDER-S hat geschrieben: 6. August 2022, 10:14 Beim Öl hätte ich auch zu Mineralisch bzw. noch Teilsynth. geraten, wichtig ist das ein Öl für Motorrad mit Ölbadkupplung geeignet ist ;-)
Hast Du einen neuen Kühlerdeckel montiert :?
Nein montiert noch nicht, muss ihn erst noch beim
Händler morgen abholen.
Bin gerade ne schöne große Runde gefahren und ich muss ehrlich sagen sie läuft super. Hat einen viel ruhigeren und geräuschärmeren Motorlauf nach dem Ölwechsel. B-)

Was mich nur wirklich gewundert hat, das mindestens 1 Händler mit denen ich telefoniert habe, auf die RN01 Modelle Vollsynthetisches Öl drauf kippt…
Für die Kunden und deren R1, ist das auf jeden Fall nicht so pralle.
Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4603
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 10 Mal
Danksagung erhalten: 87 Mal
Kontaktdaten:

Re: Kühlsystem RN01

Beitrag von Lutze »

ChristianR1 hat geschrieben: 7. August 2022, 19:05 Was mich nur wirklich gewundert hat, das mindestens 1 Händler mit denen ich telefoniert habe, auf die RN01 Modelle Vollsynthetisches Öl drauf kippt…
Für die Kunden und deren R1, ist das auf jeden Fall nicht so pralle.
Warum nicht?
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.
ChristianR1
Rookie
Rookie
Beiträge: 15
Registriert: 19. Juli 2021, 21:53
Meine R1: RN 01, BJ: 1998
Extras: MIVV
Hat sich bedankt: 29 Mal
Danksagung erhalten: 2 Mal

Re: Kühlsystem RN01

Beitrag von ChristianR1 »

Weil bei der alten ersten R1 das Vollsynthetische Öl sich zwischen die reibscheiben der Kupplung setzt und somit die Kupplung rutschen kann. Bei den neuen ist das kein Thema.

Aus dem Grund habe ich auch Mineralöl bei meiner Yama aufgefüllt. Und habe kein rutschen mehr im kalten Zustand. :rock:
Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4603
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 10 Mal
Danksagung erhalten: 87 Mal
Kontaktdaten:

Re: Kühlsystem RN01

Beitrag von Lutze »

Weil bei der alten ersten R1 das Vollsynthetische Öl sich zwischen die reibscheiben der Kupplung setzt
???und das mineralische wo bleibt das?
Die alte R1 hat keine andere Kupplung als die neuen.
Die Dinger fahren mit vollsynthetisch genauso wie die neuen. Das Problem könnten sein das die alten Lamellen da ein Problem haben was ich aber nicht glaube. Eher ist das Problem das in den alten Motoren sich zu viele Ablagerungen durch das volls. Öl lösen und dadurch manchmal die Kupplung zum rutschen bringen. Grundsätzlich gibt es da aber eher kein Problem. Viel öfter ist das Problem das da Autoöl aus dem Baumarkt geholt wird welches natürlich nicht mit der Trockenkupplung funktioniert. Oder ein nicht belegtes Gerücht, angeblich wurde mal bei Louis ein vollsynthetisches Öl von Castrol verkauft welches die Kupplungen zum rutschen brachte. Tatsächlich war das meine ich sogar nur ein teilsynthetisches. Angeblich entsprach dies nicht den Normen. Jedenfalls kam dann die Aussage kein vollsynthetisches von Castrol einfüllen, von anderen Herstellern wurde dann trotzdem weiter vollsynthetisches genutzt.
Irgendwann erweiterte sich dann die Aussage auf alle vollsynthetischen die für die älteren Modelle nicht verwendet werden soll. Ich und meine Kumpels fuhren auf den alten Mühlen wie die RN01 aber trotzdem das böse vollsynthetische von Castrol ohne Probleme. Da waren von RN01,RN04 RN12, CBR SC33, PC25, und ich PC31 alles mögliche dabei. Alle wurden auf der Rennstrecke gefahren. Keine Kupplungsprobleme.
Der Punkt ist, wenn in der Karre 20 Jahre mineralisches Öl drin war, warum dann jetzt wechseln? Darum hätte ich auch zu mineralisch geraten oder eben zu dem was auch vorher drin war was ja mitunter sogar vollsynthetisches war, wer weiß das denn.

Es füllen 100 Leute vollsynthetisch ein und bei 10 rutscht hinterher die Kupplung, natürlich ist dann hinterher das Öl schuld.
Wichtig ist das die Jaso Norm für Nasskupplungen erfüllt wird.

Bedeutet es gehören andere Faktoren dazu die zum rutschen führen können. Mit dem mineralischen ist die Gefahr eventuell geringer. Man nimmt wenn man nicht irgendwelche Probleme hat am besten das was drin war wenn man es weiß.

Ich bin mit der Suzuki dann von Castrol auf Motul umgestiegen weil ein Kunde dessen Motorrad ich Probe fuhr und sein Getriebe viel weniger hakelig war als meins am selben Modell. Er sagte seins wäre auch sehr hakelig gewesen und mit dem Motul wäre es weg gewesen. Ich hätte das auch eher für eine Legende gehalten, aber hab es an meinem Motorrad ausprobiert und es war tatsächlich deutlich besser.

Ich selbst hätte würde ich mir eine RN01 kaufen einfach aus Interesse dieses vollsynthetische Motul einfüllen ein paar hundert Kilometer fahren und eventuell dann sogar nochmal einen Ölwechsel machen falls die Theorie mit den Schmutzpartikeln die gelöst werden stimmen sollte.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.
Antworten

Zurück zu „Technik-Allgemein“