RN19 Motor und Getriebe machen Probleme

Alles was in keine der anderen Technik-Kategorien passt.

Moderator: Forumsteam

Antworten
Tesco67
Frischling
Frischling
Beiträge: 2
Registriert: 16. September 2020, 19:26
Meine R1: RN 19, BJ: 2011
Hat sich bedankt: 0
Danksagung erhalten: 0

RN19 Motor und Getriebe machen Probleme

Beitrag von Tesco67 »

Schönen guten Abend.

Da ich diesem Forum erst gerade eben beigetreten bin, erstmal anstandshalber ein paar uninteressante Worte über mich :p

Mein Name ist Justin, ich bin 27 und komme aus Salzgitter.
Seit 11 Jahren fahre ich nun Bikes, davon die ersten zwei Jahre 125er.
Zuletzt fuhr ich Modelle wie z.b. Kawa Z1000 oder ZX10r.
Vor einigen Monaten kaufte ich mir meine erste Yamaha und bin seit der Probefahrt bis heute noch absolut hin und weg von dem Teil.
Noch nie so ein tourentaugliches und dennoch sportliches Gerät erlebt :inlove:

Fahren tu ich jetzt eine Yamaha R1 RN19 EZ2011 mit nun 20.000km auf der Uhr in Blau/Gold.

Nun zu meinem eher unschönen Anliegen.

Seit ein paar Touren, treten nach und nach ein paar Makel auf.
Diese beschäftigen mich nun etwas und ich brauche euren Rat, da ich nicht weis, welches davon vielleicht bei der R1 RN19 bekannte Probleme oder Kinderkrankheiten sind, die sich dennoch ´´einfach´´ beheben lassen.

1. Kettenrasseln beim Start.
Sporadisch tritt dieses Problem auf, unabhängig davon, ob es ein Kalt-oder Warmstart ist. Manchmal beim starten, bzw direkt nach dem Zünden hört man für ca 1Sekunde die Kette rasseln. Danach hört es wieder auf.
Dies ist wie gesagt aber nicht immer der Fall.

2. Klacken beim Lastwechsel.
Wenn ich entspannt bei langsamer Fahrt im unteren Drehzahlbereich leichte Lastwechsel vornehme, höre ich ein Klacken unter mir. Ich dachte zuerst, es wäre die Antriebskette, diese ist aber OK und es hört sich auch eher metallisch an, und als wenn es aus Richtung Motor/Getriebe/Kupplung kommt.

3. Getriebe lässt sich schlecht runterschalten.
Ebenfalls bei langsamer Fahrt, zum Beispiel wenn ich kurz vorm anhalten bin und während des abbremsen/ausrollen runter schalte, lassen sich die Gänge recht beschissen einlegen.
Entweder muss ich manchmal etwas kräftiger rein treten, oder nach jedem schalten die Kupplung leicht kommen lassen, damit der nächst untere Gang rein springt.
Bei schnellerer Fahrt kommt dieses Problem nicht vor und beim hochschalten funktioniert auch alles einwandfrei.

Einzige Maßnahme die ich bisher getroffen habe, ist ein Ölwechsel gewesen, in der Hoffnung dass dies das Hauptproblem des ganzen war... Fehlanzeige.
Benutzt habe ich das 10w40 von Motul.

Und nun hoffe ich auf euch, bevor ich stundenlang in der Garage verzweifle, oder viel Geld beim freundlichen lasse.

Ich bedanke mich schonmal im voraus und hoffe ihr könnt mir weiterhelfen.

MFG Justin :smile:
Benutzeravatar
Niggow
Rat der Soxxen
Rat der Soxxen
Beiträge: 6013
Registriert: 20. September 2014, 13:20
Meine R1: Derzeit keine....
Extras: ......
Wohnort: Chemnitz
Hat sich bedankt: 4 Mal
Danksagung erhalten: 20 Mal

Re: RN19 Motor und Getriebe machen Probleme

Beitrag von Niggow »

Herzlich willkommen im Forum.
Bild
Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 5188
Registriert: 2. Januar 2010, 22:39
Meine R1: MT10-SP
Extras: xx
Wohnort: Schwülper
Hat sich bedankt: 6 Mal
Danksagung erhalten: 23 Mal

Re: RN19 Motor und Getriebe machen Probleme

Beitrag von OLDMEN »

Hallo und herzlich willkommen.

Der Steuerkettenspanner bei Yamaha neigt kurzzeitig nach dem Start zum rasseln, fehlender Öldruck, ist aber normal.

Die Lastwechselreaktionen (Klacken) können, wenn Kette i.O. und richtig gespannt, von ausgeschlagenen Nieten im Kupplungskorb kommen.

Wenn du oben links Schnellsuche anklickst und unter Suche Kupplungskorb eingibst wirst du einige Beiträge dazu finden.

Ist das Kupplungshebelspiel korrekt eingestellt ?
Diesel haben Charakter und brauchen keinen Stecker.

Umweltverpester und Krachmacher bringen Lebensfreude

Bild
helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2363
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Extras: Rahmen original
Wohnort: Mallersdorf
Hat sich bedankt: 9 Mal
Danksagung erhalten: 35 Mal

Re: RN19 Motor und Getriebe machen Probleme

Beitrag von helle001 »

Servus,

Willkommen im Club.

SKS ist normal, das dauert bis sich in dem der Öldruck aufbaut. Da der eine Rückhubsperre hat passiert normal nix. Prüfen schadet auf keinen Fall, wenn der versagt gibt es Ventilsalat.

Tippe hier auch auf ausgeschlagene Niete im Kupplungsinnenkorb, ist eine Schwachstelle an der RN19. Wenn das ok ist eventuell ne gebrochene Schaltwelle, die geben auch öfter mal den Geist auf. Sollte das auch ok sein dann ggf Schaltklauen verbogen, abgenutzt, Schaltwalze verschlissen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de
Motorrad Service und Tuning
Amerschläger P4 Motoren Prüfstand von 10-250KW
Tesco67
Frischling
Frischling
Beiträge: 2
Registriert: 16. September 2020, 19:26
Meine R1: RN 19, BJ: 2011
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 Motor und Getriebe machen Probleme

Beitrag von Tesco67 »

Vielen Dank für eure schnellen und hilfreichen Antworten, ich werde dem im späten Herbst nachgehen :)
Antworten

Zurück zu „Technik-Allgemein“