Yamaha R1 RN04 Kupplung trennt nicht

Alles was in keine der anderen Technik-Kategorien passt.

Moderator: Forumsteam

Benni777
Angaser
Angaser
Beiträge: 37
Registriert: 19. Juli 2017, 12:00
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Benni777 » 12. September 2017, 17:21

Ok. Danke. Ich versuche das ganze nochmal zu trennen und anders zusammen zu setzen.

Benni777
Angaser
Angaser
Beiträge: 37
Registriert: 19. Juli 2017, 12:00
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Benni777 » 12. September 2017, 17:49

Nein. Daran liegt es nicht. Oh man ich Dreh hier bald durch. Langsam glaube ich das ich mir hier scheisse gekauft habe. Der Motor läuft zwar super sauber und sie sieht echt klasse aus, aber das mit der Kupplung geht mir voll auf die Eier. Ich will die Kiste endlich mal in der freien Wildbahn fahren.

Benni777
Angaser
Angaser
Beiträge: 37
Registriert: 19. Juli 2017, 12:00
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Benni777 » 13. September 2017, 12:57

Keiner mehr eine idee???

Benutzeravatar
PEB
Chef
Chef
Beiträge: 19555
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Wohnort: Mechernich in der Eifel

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von PEB » 13. September 2017, 13:31

Du schreibst "Kupplung trennt nicht".
Wie macht sich das denn bemerkbar?
Lässt sich der Hebel nicht ziehen oder geht er extrem leicht ohne Widerstand?

Insbesondere wenn man ein gebrauchtes Motorrad mit einem Defekt kauft, der von Anfang an da ist, kann es sein, dass der Vorgänger evtl etwas falsch zusammen gebaut hat.
Und Du suchst Dich dumm und duselig....
Andererseits schreibst Du, Du hast sie nach WHB zusammengebaut.
Da bist Du Dir ganz sicher, dass Du nicht etwas einfach so zusammengebaut hast weil es schon so war?

Benutzeravatar
TwistedMind91
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 380
Registriert: 28. Dezember 2015, 15:36
Meine R1: RN 01, BJ: 1999
Extras: Made in the 90s
Wohnort: Germersheim

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von TwistedMind91 » 13. September 2017, 14:18

Klassiker wäre, das der Kupplungskorb zwar an den Zähnen passend, nach innen jedoch nicht richtig auf der Nut sitzt und somit 1-2mm nach außen geschoben ist. Zeigt sich daran, das das Sicherungsblech nicht passend mit der Verzahnung auf der Welle ist, sondern im Prinzip auf dem Korb aufliegt. Ein Bekannter hatte das bei seiner R6, und da wollte die Kiste trotz voll aufgedrehter Kupplung auch immer sofort los. Die Zähne lassen sich unabhängig von der Nut drehen und man muss etwas probieren bis es passt evtl.
Ich hoffe es ist halbwegs verständlich was ich meine
-R1 RN01 88.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild

Benutzeravatar
Asphaltflex
Chef
Chef
Beiträge: 7883
Registriert: 6. Januar 2006, 06:55
Meine R1: RN 01, BJ 1999
Extras: leider blau
Wohnort: ja

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Asphaltflex » 13. September 2017, 17:55

TwistedMind91 hat geschrieben:Klassiker wäre, das der Kupplungskorb zwar an den Zähnen passend, nach innen jedoch nicht richtig auf der Nut sitzt und somit 1-2mm nach außen geschoben ist. Zeigt sich daran, das das Sicherungsblech nicht passend mit der Verzahnung auf der Welle ist, sondern im Prinzip auf dem Korb aufliegt. Ein Bekannter hatte das bei seiner R6, und da wollte die Kiste trotz voll aufgedrehter Kupplung auch immer sofort los. Die Zähne lassen sich unabhängig von der Nut drehen und man muss etwas probieren bis es passt evtl.
Ich hoffe es ist halbwegs verständlich was ich meine
Du meinst ähnlich wie beim Ritzel, wo dann trotz umgeschlagener Sicherung, die Mutter wegfliegt. ;)
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.

Benutzeravatar
TwistedMind91
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 380
Registriert: 28. Dezember 2015, 15:36
Meine R1: RN 01, BJ: 1999
Extras: Made in the 90s
Wohnort: Germersheim

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von TwistedMind91 » 13. September 2017, 21:25

Ja, das kommt dann auch vor :-D
-R1 RN01 88.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild

Benni777
Angaser
Angaser
Beiträge: 37
Registriert: 19. Juli 2017, 12:00
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Benni777 » 13. September 2017, 23:10

Danke für die Antworten! Wird morgen gleich gecheckt. Melde mich dann wieder.

Benni777
Angaser
Angaser
Beiträge: 37
Registriert: 19. Juli 2017, 12:00
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Benni777 » 14. September 2017, 17:37

So ich glaube ich hab den Fehler gefunden. Oh habe heute die komplette Druckplatte abgebaut und das kupplungspaket mal drinnen gelassen. Also ohne Druck. Dann habe ich versucht die Nabe zu drehen. Das geht sowas von schwer. Wenn alles raus ist dreht die super frei. Also ist das Öl so klebrig das ich ein anderes und bessere brauche. Eines welches im kalten und warmen Zustand nicht so extrem klebt. Kann man bei der Kiste vollsynthetische Öle verwenden???

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 904
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Speed Freak » 14. September 2017, 23:18

Weil ichs grad sehe...

Ich kann alle nur vor dem Louis 10W40 Castrol warnen...

1) CBR600FS
Moped wanderte im Stand, am Montageständer ließ sich das Hinterrad nicht mit der Hand stoppen (1. Gang ausgekuppelt), total hakelige Schaltung, teils "leergänge" zwischen höheren Gängen...
Lösung: Hab mir eine gebrauchte Nabe und Originalbeläge mit wenig Laufleistung geholt.
Aufgrund der Verfügbarkeit hab ich gleichzeitig das teure Vollsynth. von Castrol reingegeben.
Danach wars wesentlich besser - ich habs auf die Kupplung geschoben.
Vor dem nächsten Ölwechsel war sie schon verkauft.

2) CBR1000RR
Eine Saison lang mit dem Öl gefahren das drinnen war.
2. Saison auf das gute Louis Castrol gewechselt... und schon gings los, total hakelige Schaltung, hängenbleiben im Leergang von 1 auf 2 usw.
Die 600er Kupplung hatte tiefe Rattermarken, daher dachte ich mir bei der 1000er Kupplungsdeckel runter und glätten.
Fehlanzeige, die Kupplung war in 1A Zustand (~30000km)
Langsam keimte in mir ein Verdacht - aber kann ja nicht sein, steht ja Castrol drauf :^o

3) R1 RN04
Eine Saison lang noch das Öl vom Vorbesitzer gefahren.
Das Ding ließ sich wunderbar schalten, kein Kupplungsrutschen... Alles perfekt.
Ich hab sogar als Vergleich wie hart der 1. Gang reinknallt die Fireblade und die R1 bewusst darauf achtend nach dem einwinterungsputz hintereinander in die Garage gefahren.
Ergebnis: Die R1 Kupplung trennte so gut, dass man beim Gang einlegen sogar Kupplung schleifen lassen musste damit man den Gang reinbekommt = ein Zeichen, dass beide Getriebewellen (gerade ungünstig) stehen.
Die CBR... *klock*...
Nächste Saison => Louis Castrol
*Klock*... Erste Runde, Leergänge wo keine sein sollten... Start Ziel - Motor jault auf und es geht nichts vorwärts...
:swear:

4) XTZ750 vom Kumpel
Der hatte noch Louis Castrol von mir in der Garage stehen und grade kein anderes Öl zur Hand.
Er hat (unabhängig von mir) von exakt gleichen Problemen berichtet und nach wenigen Tagen wieder auf das vollsynth. Castrol gewechselt mit dem er keine Probleme hat.


Ich bin auf das billige Procycle 10W40 umgestiegen.
Seither keine Probleme mehr.

Stahlscheiben übrigens immer so einbauen, dass die runde Stanzkante in Motorrichtung zeigt.
Das ist zwar nicht förderlich fürs trennen, aber anders herum graben sich die Dinger schneller in die Nabe.
Und bei der RN04 schadets nicht sich gleich die stärkere Feder von der FJR1300 zu kaufen.
In meiner RN04 arbeitet jetzt - nachdem die EBC Kupplung ganze 3 Ringtage gehalten hat - wieder eine komplette Originalkupplung eben mit der stärkeren Feder (die aber schwächer ist als die EBC).
Ist jetzt die dritte Saison, Kupplung hat bei der Winterwartung nach ca. 16 Ringtagen ausgesehen wie neu.


Edit: Dass sich eine Ölbadkupplung kaum von Hand durchdrehen lässt ist normal.
Die Platten brauchen die Bewegung vom Kupplungskorb um sich "freizuschütteln".
Das schlechte trennen mit dem Castrol führe ich darauf zurück, dass es warm zu dünnflüssig wird, damit gelangt mehr Öl in die Kupplung.
Aus 2 Quellen weiß ich, dass zu viel Öl in der Kupplung genau zu solchen Problemen führt.
1) Aprilia RSV4 => die ersten hatten ein hakeliges Getriebe, Aprilia hatte Schiss, dass die Kupplung zu leicht abbrennt.
Spätere Baujahre haben eine kleinere Ölversogungsbohrung für die Kupplung, Problem geöst.
2) Darf ich nicht sagen - aber die Lösung für die totale "unschaltbarkeit" war ebenfalls eine reduzierte Ölzufuhr für die Kupplung (danach butterweich).
Polradabzieher für RN01-09 benötigt?
Hier gibts mehr Infos: http://forum.r1club.com/viewtopic.php?f=13&t=50131

Benni777
Angaser
Angaser
Beiträge: 37
Registriert: 19. Juli 2017, 12:00
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Benni777 » 18. September 2017, 07:59

So ich habe jetzt 10w50 Castrol Racing drinnen. Keine Verbesserung. Also kontrolliere ich nun den scheiss Korb nochmal komplett. Kann doch langsam alles nicht mehr wahr sein.

Benni777
Angaser
Angaser
Beiträge: 37
Registriert: 19. Juli 2017, 12:00
Meine R1: RN 04, BJ: 2001

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Benni777 » 27. Januar 2018, 15:04

So neue Kupplung, neue Reibscheiben und neuer Korb drinnen. Nun trennt die Kupplung wenn das Öl warm ist super. Nur auf neutral schalten ist noch ein Abenteuer. Ich denke die Schaltgabeon sind verbogen.
Ventile habe ich eingestellt und vergaser sind auch synchronisiert. Die läuft jetzt butterweich. Sehr geil.

Benutzeravatar
Optikman
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 520
Registriert: 18. März 2012, 17:41
Meine R1: RN 04, BJ: 2000
Extras: Zuviele Extras
Wohnort: Lindlar bei Köln

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Optikman » 29. Januar 2018, 15:52

Nach meinem Felgenumbau vor 2 Jahren bin ich zum Start der Saison mit der R1 raus gefahren. Dummerweise habe ich mich etwas verschaltet und bin zwischen 2&3 hängen geblieben. Das gab nen ziemlich unschönen lauten Knall im Getriebe. Seit dem hab. ich etwas Probleme in den neutralen zu schalten und der erste Gang geht etwas schwer rein.

Ich gehe stark davon aus, dass sich die Schaltgabel bei der Aktion verbogen hat.

Evtl. ist das bei dir auch so der Fall.

Aktuell stört mich nicht, habe sogar das Gefühl, dass sich das Problem bei mir mit etwas mehr fahren wieder leicht legt. Da das Getriebe ansonsten keine Mukken macht, lass Ichs erstmal so.

Nur mal als Hinweis.

MfG

Benutzeravatar
steAK`
Rat der Einäugigen
Rat der Einäugigen
Beiträge: 2047
Registriert: 10. Mai 2004, 10:03
Meine R1: RN 13, BJ: 4003
Extras: sonstwas =)
Wohnort: Oberhausen

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von steAK` » 29. Januar 2018, 18:46

Das mit dem Verschalten hatte ich auch schon,
hat sich bei mir angehört als hätte ich ne Tüte Muttern im Getriebe...
Hatte aber keinerlei Folgen, also außer meinem Schreck :D

Grüße
Die Politiker befinden sich in einem großen Verdrängungswettbewerb,
allerdings nicht untereinander, Sie verdrängen gemeinsam die
Realität....
Bild

Benutzeravatar
Optikman
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 520
Registriert: 18. März 2012, 17:41
Meine R1: RN 04, BJ: 2000
Extras: Zuviele Extras
Wohnort: Lindlar bei Köln

Re: Yamaha R1 RN04 Kupplung trennt nicht

Beitrag von Optikman » 31. Januar 2018, 21:38

steAK` hat geschrieben: hat sich bei mir angehört als hätte ich ne Tüte Muttern im Getriebe...

:shock: :-D kann ich bestätigen :-D

Antworten

Zurück zu „Technik-Allgemein“