R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Sa Sep 23, 2017 22:55 22

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Di Sep 12, 2017 16:21 16 
Offline
Rookie
Rookie

Registriert: Mi Jul 19, 2017 11:00 11
Beiträge: 18
Meine R1: RN 04, BJ: 2001
Ok. Danke. Ich versuche das ganze nochmal zu trennen und anders zusammen zu setzen.


Nach oben
 Profil  
 
BeitragVerfasst: Di Sep 12, 2017 16:49 16 
Offline
Rookie
Rookie

Registriert: Mi Jul 19, 2017 11:00 11
Beiträge: 18
Meine R1: RN 04, BJ: 2001
Nein. Daran liegt es nicht. Oh man ich Dreh hier bald durch. Langsam glaube ich das ich mir hier scheisse gekauft habe. Der Motor läuft zwar super sauber und sie sieht echt klasse aus, aber das mit der Kupplung geht mir voll auf die Eier. Ich will die Kiste endlich mal in der freien Wildbahn fahren.


Nach oben
 Profil  
 
BeitragVerfasst: Mi Sep 13, 2017 11:57 11 
Offline
Rookie
Rookie

Registriert: Mi Jul 19, 2017 11:00 11
Beiträge: 18
Meine R1: RN 04, BJ: 2001
Keiner mehr eine idee???


Nach oben
 Profil  
 
BeitragVerfasst: Mi Sep 13, 2017 12:31 12 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 17901
Bilder: 68
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Du schreibst "Kupplung trennt nicht".
Wie macht sich das denn bemerkbar?
Lässt sich der Hebel nicht ziehen oder geht er extrem leicht ohne Widerstand?

Insbesondere wenn man ein gebrauchtes Motorrad mit einem Defekt kauft, der von Anfang an da ist, kann es sein, dass der Vorgänger evtl etwas falsch zusammen gebaut hat.
Und Du suchst Dich dumm und duselig....
Andererseits schreibst Du, Du hast sie nach WHB zusammengebaut.
Da bist Du Dir ganz sicher, dass Du nicht etwas einfach so zusammengebaut hast weil es schon so war?

_________________
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Sep 13, 2017 13:18 13 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mo Dez 28, 2015 15:36 15
Beiträge: 274
Wohnort: Germersheim
Meine R1: RN 01, BJ: 1999
Extras: 90er flair :D
Klassiker wäre, das der Kupplungskorb zwar an den Zähnen passend, nach innen jedoch nicht richtig auf der Nut sitzt und somit 1-2mm nach außen geschoben ist. Zeigt sich daran, das das Sicherungsblech nicht passend mit der Verzahnung auf der Welle ist, sondern im Prinzip auf dem Korb aufliegt. Ein Bekannter hatte das bei seiner R6, und da wollte die Kiste trotz voll aufgedrehter Kupplung auch immer sofort los. Die Zähne lassen sich unabhängig von der Nut drehen und man muss etwas probieren bis es passt evtl.
Ich hoffe es ist halbwegs verständlich was ich meine

_________________
-R1 RN01 83.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi Sep 13, 2017 16:55 16 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7371
Bilder: 40
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
TwistedMind91 hat geschrieben:
Klassiker wäre, das der Kupplungskorb zwar an den Zähnen passend, nach innen jedoch nicht richtig auf der Nut sitzt und somit 1-2mm nach außen geschoben ist. Zeigt sich daran, das das Sicherungsblech nicht passend mit der Verzahnung auf der Welle ist, sondern im Prinzip auf dem Korb aufliegt. Ein Bekannter hatte das bei seiner R6, und da wollte die Kiste trotz voll aufgedrehter Kupplung auch immer sofort los. Die Zähne lassen sich unabhängig von der Nut drehen und man muss etwas probieren bis es passt evtl.
Ich hoffe es ist halbwegs verständlich was ich meine


Du meinst ähnlich wie beim Ritzel, wo dann trotz umgeschlagener Sicherung, die Mutter wegfliegt. ;)

_________________
ATP Papenburg im Frühjahr 17???, Zandfoort 25.05.2017, Tor Poznan 7.-9.8.2017
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mi Sep 13, 2017 20:25 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mo Dez 28, 2015 15:36 15
Beiträge: 274
Wohnort: Germersheim
Meine R1: RN 01, BJ: 1999
Extras: 90er flair :D
Ja, das kommt dann auch vor :-D

_________________
-R1 RN01 83.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Mi Sep 13, 2017 22:10 22 
Offline
Rookie
Rookie

Registriert: Mi Jul 19, 2017 11:00 11
Beiträge: 18
Meine R1: RN 04, BJ: 2001
Danke für die Antworten! Wird morgen gleich gecheckt. Melde mich dann wieder.


Nach oben
 Profil  
 
BeitragVerfasst: Do Sep 14, 2017 16:37 16 
Offline
Rookie
Rookie

Registriert: Mi Jul 19, 2017 11:00 11
Beiträge: 18
Meine R1: RN 04, BJ: 2001
So ich glaube ich hab den Fehler gefunden. Oh habe heute die komplette Druckplatte abgebaut und das kupplungspaket mal drinnen gelassen. Also ohne Druck. Dann habe ich versucht die Nabe zu drehen. Das geht sowas von schwer. Wenn alles raus ist dreht die super frei. Also ist das Öl so klebrig das ich ein anderes und bessere brauche. Eines welches im kalten und warmen Zustand nicht so extrem klebt. Kann man bei der Kiste vollsynthetische Öle verwenden???


Nach oben
 Profil  
 
BeitragVerfasst: Do Sep 14, 2017 22:18 22 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: So Jul 15, 2012 17:05 17
Beiträge: 777
Meine R1: RN 04, BJ: 2001
Weil ichs grad sehe...

Ich kann alle nur vor dem Louis 10W40 Castrol warnen...

1) CBR600FS
Moped wanderte im Stand, am Montageständer ließ sich das Hinterrad nicht mit der Hand stoppen (1. Gang ausgekuppelt), total hakelige Schaltung, teils "leergänge" zwischen höheren Gängen...
Lösung: Hab mir eine gebrauchte Nabe und Originalbeläge mit wenig Laufleistung geholt.
Aufgrund der Verfügbarkeit hab ich gleichzeitig das teure Vollsynth. von Castrol reingegeben.
Danach wars wesentlich besser - ich habs auf die Kupplung geschoben.
Vor dem nächsten Ölwechsel war sie schon verkauft.

2) CBR1000RR
Eine Saison lang mit dem Öl gefahren das drinnen war.
2. Saison auf das gute Louis Castrol gewechselt... und schon gings los, total hakelige Schaltung, hängenbleiben im Leergang von 1 auf 2 usw.
Die 600er Kupplung hatte tiefe Rattermarken, daher dachte ich mir bei der 1000er Kupplungsdeckel runter und glätten.
Fehlanzeige, die Kupplung war in 1A Zustand (~30000km)
Langsam keimte in mir ein Verdacht - aber kann ja nicht sein, steht ja Castrol drauf :^o

3) R1 RN04
Eine Saison lang noch das Öl vom Vorbesitzer gefahren.
Das Ding ließ sich wunderbar schalten, kein Kupplungsrutschen... Alles perfekt.
Ich hab sogar als Vergleich wie hart der 1. Gang reinknallt die Fireblade und die R1 bewusst darauf achtend nach dem einwinterungsputz hintereinander in die Garage gefahren.
Ergebnis: Die R1 Kupplung trennte so gut, dass man beim Gang einlegen sogar Kupplung schleifen lassen musste damit man den Gang reinbekommt = ein Zeichen, dass beide Getriebewellen (gerade ungünstig) stehen.
Die CBR... *klock*...
Nächste Saison => Louis Castrol
*Klock*... Erste Runde, Leergänge wo keine sein sollten... Start Ziel - Motor jault auf und es geht nichts vorwärts...
:swear:

4) XTZ750 vom Kumpel
Der hatte noch Louis Castrol von mir in der Garage stehen und grade kein anderes Öl zur Hand.
Er hat (unabhängig von mir) von exakt gleichen Problemen berichtet und nach wenigen Tagen wieder auf das vollsynth. Castrol gewechselt mit dem er keine Probleme hat.


Ich bin auf das billige Procycle 10W40 umgestiegen.
Seither keine Probleme mehr.

Stahlscheiben übrigens immer so einbauen, dass die runde Stanzkante in Motorrichtung zeigt.
Das ist zwar nicht förderlich fürs trennen, aber anders herum graben sich die Dinger schneller in die Nabe.
Und bei der RN04 schadets nicht sich gleich die stärkere Feder von der FJR1300 zu kaufen.
In meiner RN04 arbeitet jetzt - nachdem die EBC Kupplung ganze 3 Ringtage gehalten hat - wieder eine komplette Originalkupplung eben mit der stärkeren Feder (die aber schwächer ist als die EBC).
Ist jetzt die dritte Saison, Kupplung hat bei der Winterwartung nach ca. 16 Ringtagen ausgesehen wie neu.


Edit: Dass sich eine Ölbadkupplung kaum von Hand durchdrehen lässt ist normal.
Die Platten brauchen die Bewegung vom Kupplungskorb um sich "freizuschütteln".
Das schlechte trennen mit dem Castrol führe ich darauf zurück, dass es warm zu dünnflüssig wird, damit gelangt mehr Öl in die Kupplung.
Aus 2 Quellen weiß ich, dass zu viel Öl in der Kupplung genau zu solchen Problemen führt.
1) Aprilia RSV4 => die ersten hatten ein hakeliges Getriebe, Aprilia hatte Schiss, dass die Kupplung zu leicht abbrennt.
Spätere Baujahre haben eine kleinere Ölversogungsbohrung für die Kupplung, Problem geöst.
2) Darf ich nicht sagen - aber die Lösung für die totale "unschaltbarkeit" war ebenfalls eine reduzierte Ölzufuhr für die Kupplung (danach butterweich).

_________________
Polradabzieher für RN01-09 benötigt?
Hier gibts mehr Infos: viewtopic.php?f=13&t=50131


Nach oben
 Profil  
 
BeitragVerfasst: Mo Sep 18, 2017 6:59 06 
Offline
Rookie
Rookie

Registriert: Mi Jul 19, 2017 11:00 11
Beiträge: 18
Meine R1: RN 04, BJ: 2001
So ich habe jetzt 10w50 Castrol Racing drinnen. Keine Verbesserung. Also kontrolliere ich nun den scheiss Korb nochmal komplett. Kann doch langsam alles nicht mehr wahr sein.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 26 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de