Defekte Lichtmaschine, die Zweite

Alles was in keine der anderen Technik-Kategorien passt.

Moderator: Forumsteam

Antworten
El~Loco
Herbrenner
Herbrenner
Beiträge: 53
Registriert: 11. Juni 2017, 09:32
Meine R1: RN 12, BJ: 11.2015
Extras: Etwas
Wohnort: Gütersloh

Defekte Lichtmaschine, die Zweite

Beitrag von El~Loco » 10. August 2017, 21:22

Hi, leider ist mir jetzt zum zweitem mal seit Kauf meine R1 stehen geblieben. :twisted:
Zweimal mit Lichtmaschinendefekt. Die Magneten des Rotors haben sich gelöst und alles zu Kleinholz gehackt.

Was meint ihr sollte ich die Ölwanne ausbauen und feine Magnetspänne beseitigen und eine Magnetische Ölablassschraube von Louis eindrehen, ist das ausreichend?

Hat jemand möglicherweise einen Rotor über, das Teil lassen sich leider alle vergolden…

Gruß Luis

Benutzeravatar
Asphaltflex
Chef
Chef
Beiträge: 8242
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01, XT Ténéré
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 9 Mal
Danksagung erhalten: 8 Mal

Re: Defekte Lichtmaschine, die Zweite

Beitrag von Asphaltflex » 11. August 2017, 09:47

IMHO reicht das bei weitem nicht aus. Ein Ölwechsel wäre obligatorisch und wahrscheinlich wäre eine vorherige Spülung von Nöten.
Ich denke eher, Motor zerlegen, reinigen, zusammenbauen. Wie willst du sonst die feinen Partikel aus Kupplung, Getriebe, Zylinderkopf, etc. entfernen.
Eure Rennstreckentrainings bitte hier eintragen: Link zum Portal -->RS-Termine
Bild Bild - Lieber Früh, bevor es Alt wird.

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 949
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 4 Mal

Re: Defekte Lichtmaschine, die Zweite

Beitrag von Speed Freak » 11. August 2017, 16:27

Magnetspäne sind halt blöd, die wirst du, egal wie, nicht aus dem Motor bekommen.

Ölwanne würd ich aber auf jeden Fall abbauen.
Ich dachte auch ein Ölwechsel würde nach der abgebrannten Kupplung reichen, was ich letztens an Schlick in der Ölwanne gefunden hab zeigt mir aber ein anderes Bild.
Es reicht, dass das Öl einen Tag gestanden ist vor dem Öl und Filterwechsel, die gesamte EBC Kupplung hat sich in der Ölwanne abgelegt und ist eine Saison lang dort geblieben weil die Ablassschraube nicht ganz der tiefste Punkt ist...
Ich hoffe nur, dass der Ölfilter nicht schon so dicht war, dass er Öl über den Bypass ungefiltert in den Motor gelassen hat.

matthiash
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 521
Registriert: 28. Oktober 2014, 11:51
Meine R1: RN32
Extras: xx
Wohnort: 76684

Re: Defekte Lichtmaschine, die Zweite

Beitrag von matthiash » 11. August 2017, 20:42

Komplett zerlegen und reinigen
Die Späne kommen sofort in die lagerschalen und dann fressen die.

El~Loco
Herbrenner
Herbrenner
Beiträge: 53
Registriert: 11. Juni 2017, 09:32
Meine R1: RN 12, BJ: 11.2015
Extras: Etwas
Wohnort: Gütersloh

Re: Defekte Lichtmaschine, die Zweite

Beitrag von El~Loco » 11. August 2017, 20:51

Hat schon 58000 KM gelaufen, der Motor lief aber Top. Das Lager im Motor für den Rotor ist auch runter, dass hatte der Schrauber beim ersten Defekt auch erneuert...

Den Motor auszubauen und zu zerlegen traue ich mir Ehrlich gesagt nicht zu und jemanden zu bezahlen würde wohl den Rahme sprengen... Fuck, die Saison ist gelaufen

El~Loco
Herbrenner
Herbrenner
Beiträge: 53
Registriert: 11. Juni 2017, 09:32
Meine R1: RN 12, BJ: 11.2015
Extras: Etwas
Wohnort: Gütersloh

Re: Defekte Lichtmaschine, die Zweite

Beitrag von El~Loco » 12. August 2017, 16:56

Soooo, jetzt kriege ich einen Motor mit 19000 KM von meinem Verkäufer geschenkt, der auch mein Kumpel ist. :)
Habt ihr noch einen Tipp um den Motor auszubauen, was man braucht oder vermeiden sollte?

Danke voraus

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 949
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 4 Mal

Re: Defekte Lichtmaschine, die Zweite

Beitrag von Speed Freak » 13. August 2017, 09:12

Ritzelmutter lösen bevor die Kette unten ist ^^
Und sonst nur eine Kiste Bier und 2 helfende Hände.

El~Loco
Herbrenner
Herbrenner
Beiträge: 53
Registriert: 11. Juni 2017, 09:32
Meine R1: RN 12, BJ: 11.2015
Extras: Etwas
Wohnort: Gütersloh

Re: Defekte Lichtmaschine, die Zweite

Beitrag von El~Loco » 15. August 2017, 20:52

Tja, Motor hat wohl auch einen abgekriegt. Der klappert, hört sich an wie ein Lagerschaden.
Kann mir jemand sagen, ob ich um den Motor auszubauen die Drosselklappeneinheit ausbauen muss oder kann die sitzen bleiben?

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 949
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 4 Mal

Re: Defekte Lichtmaschine, die Zweite

Beitrag von Speed Freak » 15. August 2017, 21:03

Runter damit, muss ja sowieso auf den neuen Motor?

Außerdem ist die doch nur über die 4 Ansaugstutzen mit dem Motor verbunden.

Nur nicht zu viel Angst vorm Teile abbauen haben, meine Erfahrung sagt mir "lieber mehr abbauen und schön Platz haben".

Ich weiß noch wie ich bei meiner NSR125 den Gummistutzen vom Öltank getauscht hab.
Ach was war das für eine Murkserei, ca. 1h Arbeit...

Hätt ich mich damals getraut den kompletten Luftfilterkasten rauszuschmeißen hätts insgesamt vl. 20min gedauert :?:
Ähnliches später beim Steuerkettenspanner meiner CBR600 - Einspritzanlage lösen und schon wär ich wunderbar zu den Schrauben gekommen - da bin ich erst ein Jahr später beim Ventile einstellen draufgekommen :ymapplause:


Inzwischen nehm ich beim Ringmoped auch ganz gerne den Motor raus zum Ventile einstellen :-D

El~Loco
Herbrenner
Herbrenner
Beiträge: 53
Registriert: 11. Juni 2017, 09:32
Meine R1: RN 12, BJ: 11.2015
Extras: Etwas
Wohnort: Gütersloh

Re: Defekte Lichtmaschine, die Zweite

Beitrag von El~Loco » 16. August 2017, 20:14

Ja, :D Erfahrung macht mal wieder den Meister 8)

Ok, Danke erst mal für die Wertvolle Hilfestellung, ich baue sie dann mal ab.

El~Loco
Herbrenner
Herbrenner
Beiträge: 53
Registriert: 11. Juni 2017, 09:32
Meine R1: RN 12, BJ: 11.2015
Extras: Etwas
Wohnort: Gütersloh

Re: Defekte Lichtmaschine, die Zweite

Beitrag von El~Loco » 2. September 2017, 20:27

Beim Lima ausbauen habe ich gerade gesehen dass, die Werkstatt das Rotorkugellager im Motorblock gegen ein normales Lager ausgetauscht hat.

Kann es sein das der Rotor in Schwingungen gerät und die Magneten an den Stator schaben bis sie sich lösen? :@ :mrgreen: und das Möglicherweise zum Motorschaden geführt hat?

Antworten

Zurück zu „Technik-Allgemein“