RN09 unrunder Leerlauf

Neu hier ? Dann kann man sich hier vorstellen und willkommen geheissen werden. ;-)

Moderator: Forumsteam

Antworten
Benutzeravatar
sven21
Dauerbrenner
Dauerbrenner
Beiträge: 138
Registriert: 16. Juni 2018, 11:59
Meine R1: RN 09, BJ: 2003
Extras: Nie ohne Hyperpro
Wohnort: Emmerich

Re: RN09 unrunder Leerlauf

Beitrag von sven21 » 2. Oktober 2018, 22:27

Wenn das Zündaussetzer wären, dann sind die auch während des
HEIZEN da , und den Ausfall eines Zylinders bei 200 wirst du im Leben
Nicht mehr vergessen, versprochen.

Aber in den Zündspulen Stecker sind silikongummis, die gerne rausfallen beim abnehmen
Schau mal bei Gelegenheit rein, für das Gewissen,
Wenn das Gummi fehlt, kann es bei Drehzahl zu Unter Brechungen, aber das
Ist 100 prozentig nicht dein Problem. B-)
Gruss
Sven

MichaD
Angaser
Angaser
Beiträge: 42
Registriert: 29. September 2018, 16:41
Meine R1: RN 09, BJ: 2002
Extras: xx

Re: RN09 unrunder Leerlauf

Beitrag von MichaD » 2. Oktober 2018, 22:44

Hallo Sven,
die Gummis habe ich heute gerade erst kontrolliert, weil mir dort schon eins rausgefallen ist.
Danke für den Hinweis.

MichaD
Angaser
Angaser
Beiträge: 42
Registriert: 29. September 2018, 16:41
Meine R1: RN 09, BJ: 2002
Extras: xx

Re: RN09 unrunder Leerlauf

Beitrag von MichaD » 2. Oktober 2018, 22:47

Wie kann ich denn hier mal ein Video hochladen, damit ihr sehen könnt, was ich meine?

Benutzeravatar
sven21
Dauerbrenner
Dauerbrenner
Beiträge: 138
Registriert: 16. Juni 2018, 11:59
Meine R1: RN 09, BJ: 2003
Extras: Nie ohne Hyperpro
Wohnort: Emmerich

Re: RN09 unrunder Leerlauf

Beitrag von sven21 » 2. Oktober 2018, 23:14

Eh jung
Da kann ich dir nicht helfen, aber ich würde es sehr gerne sehen,
Sven

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2211
Registriert: 23. Januar 2014, 07:38
Meine R1: 12+32
Extras: ;-)
Wohnort: Neuwied

Re: RN09 unrunder Leerlauf

Beitrag von TomPue » 3. Oktober 2018, 06:41

Video geht hier glaub ich nicht. Kannst aber auf YouTube verlinken.
Bild

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3946
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Kontaktdaten:

Re: RN09 unrunder Leerlauf

Beitrag von Lutze » 3. Oktober 2018, 10:20

sven21 hat geschrieben:
2. Oktober 2018, 22:27
Wenn das Zündaussetzer wären, dann sind die auch während des
HEIZEN da ,
Dann müssen das bei mir wohl Haluzinationen gewesen sein. Die Symptome waren genau wie hier beschrieben. Dazu kam noch das sie schlecht angesprungen ist.

Und wenn der Benzindruck nicht stimmt dann sind die Probleme natürlich im Leerlauf vorhanden aber dann wenn wirklich Kraftstoff gebraucht wird sind sie weg?
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

MichaD
Angaser
Angaser
Beiträge: 42
Registriert: 29. September 2018, 16:41
Meine R1: RN 09, BJ: 2002
Extras: xx

Re: RN09 unrunder Leerlauf

Beitrag von MichaD » 3. Oktober 2018, 10:42

Hi Leute,
heute ist mal Ruhe angesagt.
Wünsche allen einen schönen Feiertag!!!!

MichaD
Angaser
Angaser
Beiträge: 42
Registriert: 29. September 2018, 16:41
Meine R1: RN 09, BJ: 2002
Extras: xx

Re: RN09 unrunder Leerlauf

Beitrag von MichaD » 3. Oktober 2018, 12:33


Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3946
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Kontaktdaten:

Re: RN09 unrunder Leerlauf

Beitrag von Lutze » 3. Oktober 2018, 16:35

Das ist ja schon extrem. Da würde ich als erstes mal die Drehzahlregelung für den Kaltstart lahm legen. Dann auch noch die Leerlaufregulierung. Leider weiß ich bei beiden Dingen nicht wie das genau bei der RN09 realisiert wird. Kaltstart war hier glaube ich von einem Wachselement die Rede das kann man dann schon mal lahm legen.
Eventuell wird der Leerlauf vom Drosselklappenpotentiometer überhaupt nicht erkannt und deshalb nicht geregelt.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Benutzeravatar
sven21
Dauerbrenner
Dauerbrenner
Beiträge: 138
Registriert: 16. Juni 2018, 11:59
Meine R1: RN 09, BJ: 2003
Extras: Nie ohne Hyperpro
Wohnort: Emmerich

Re: RN09 unrunder Leerlauf

Beitrag von sven21 » 3. Oktober 2018, 21:41

Ja Ja,

Wir suchen trotzdem weiter
Häng mal bitte den Exup aus und stellt die Klappen ganz auf, damit kein
Gegendruck mehr ansteht, dann nochmal Standgas erhöhen,
Bin mal gespannt ob sie sich dann immer noch so verschluckt.

Wir werden es finden

Gruß
Sven

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 9569
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer

Re: RN09 unrunder Leerlauf

Beitrag von SLIDER-S » 3. Oktober 2018, 21:59

Da geht doch die Kaltstarteinrichtung gar nicht, 50° Wasser und die stirbt total ab.
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Benutzeravatar
sven21
Dauerbrenner
Dauerbrenner
Beiträge: 138
Registriert: 16. Juni 2018, 11:59
Meine R1: RN 09, BJ: 2003
Extras: Nie ohne Hyperpro
Wohnort: Emmerich

Re: RN09 unrunder Leerlauf

Beitrag von sven21 » 3. Oktober 2018, 23:04

:clap:

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3946
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Kontaktdaten:

Re: RN09 unrunder Leerlauf

Beitrag von Lutze » 4. Oktober 2018, 09:13

SLIDER-S hat geschrieben:
3. Oktober 2018, 21:59
Da geht doch die Kaltstarteinrichtung gar nicht, 50° Wasser und die stirbt total ab.
Wie meinst du das? Wenn die Kaltstarteinrichtung ausgebaut ist? Funktioniert an meiner GSXR perfekt. Natürlich die Leerlaufdrehzahl auf mindestens 1300 hochdrehen, gerne mehr was auf der Rennstrecke ja auch ganz nützlich ist. Beim Starten den Gasgriff ganz leicht aufdrehen und für 10-15 Sekunden manuell etwas auf Drehzahl halten.
Ist ja schließlich ein Rennstreckenmotorrad. Wenn das so ein Wachselement ist dann macht das ja nichts anderes als die Drosselklappen minimal zu öffnen. Eine zusätzliche Anfettung vom Steuergerät auf Grund niedriger Motortemperatur wird dadurch ja nicht außer Kraft gesetzt.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

MichaD
Angaser
Angaser
Beiträge: 42
Registriert: 29. September 2018, 16:41
Meine R1: RN 09, BJ: 2002
Extras: xx

Re: RN09 unrunder Leerlauf

Beitrag von MichaD » 4. Oktober 2018, 12:02

Hallo,
also mit diesem Wax oder Wachs Element seid ihr im Irrtum. Ich hatte das auseinander. Die Kaltstarteinrichtung betätigt nur einen Schieber, der einen Luftkanal zumacht. Bei steigender Wassertemperatur und steigendem Druck wird ein Kolben im Wax verschoben. Und durch den sich schließenden Luftkanal ändert sich der Unterdruck, was wiederum der MAP Sensor misst. Und dann hat die ECU das Sagen. Ich kann mich auch irren. Bin kein Fachmann.

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3946
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Kontaktdaten:

Re: RN09 unrunder Leerlauf

Beitrag von Lutze » 4. Oktober 2018, 14:29

Ich weiß wie gesagt auch nicht wie das bei der RN09 ist, bei der PC37 hat das Wachselement nur den gleichen Schieber betätigt wie der Leerlaufsteller. Deshalb wurde der auch weggeflext. Kann bei dir anders sein, ändert aber nichts daran das der bei einem Rennstreckenmotorrad überflüssig ist. Würde das einfach auf immer warm einstellen wenn das einfach zu realisieren ist.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Antworten

Zurück zu „Eingangshalle“