RN 19 kein TÜV, Abgaswerte zu hoch.

Alles was nicht gerade in eine der anderen Kategorien passt.

Moderator: Forumsteam

Benutzeravatar
knutjaco
Herbrenner
Herbrenner
Beiträge: 97
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx
Hat sich bedankt: 9 Mal
Danksagung erhalten: 6 Mal

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von knutjaco »

@Lutze: Komme aus dem hohen Norden, denke das sind einige hundert Kilometer. Eliminator ist nicht verbaut da der Kabelfarbcode passt. (Von Lambdasonde und auch der Kabelbaum zur ECU, alles Original und wie im Comicheft beschrieben).

https://drive.google.com/file/d/1dBDIsz ... sp=sharing

Wenn es beim 3. Versuch mit den niedrigen CO Werten immer noch nicht klappt, wende ich mich an Johannes Dorn. Dort wurden die Ventile bei der 40. Tausender Inspektion eingestellt, denke das ist die beste Yamaha Werkstatt hier im Norden. Problem schildern und fragen ob die TÜV machen können.

Danke erst einmal an alle, viele tolle Anregungen zur Fehlersuche.
Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4602
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 10 Mal
Danksagung erhalten: 87 Mal
Kontaktdaten:

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von Lutze »

Ne hoher Norden nicht, nur im Urlaub mal.
Im Norden gäbe es auch den, ist aber jetzt noch nicht hoher Norden:
https://www.stecher-motorradtechnik.de/
Muss ja nicht unbedingt Yamaha sein.
Folgende Benutzer bedankten sich beim Autor Lutze für den Beitrag:
knutjaco (24. Juli 2022, 21:31)
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.
Benutzeravatar
knutjaco
Herbrenner
Herbrenner
Beiträge: 97
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx
Hat sich bedankt: 9 Mal
Danksagung erhalten: 6 Mal

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von knutjaco »

Kurzes Update von heute:
Leider war der Abgaswert trotz CO C1 bis C4 auf -40 mit 0.6% bei 2200 Motordrehzahl zu hoch. Kommentar vom Prüfer er kann auch keinen Regelkreis erkennen.
Nächster Schritt Lambdasone tauschen und erneut versuchen.
Folgende Benutzer bedankten sich beim Autor knutjaco für den Beitrag:
plumps6 (25. Juli 2022, 19:35)
Benutzeravatar
knutjaco
Herbrenner
Herbrenner
Beiträge: 97
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx
Hat sich bedankt: 9 Mal
Danksagung erhalten: 6 Mal

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von knutjaco »

Heute konnte ich mit dem Händler meines Vertrauens telefonieren. Termin nächsten Mittwoch, dann schauen wir mal weiter.
Benutzeravatar
knutjaco
Herbrenner
Herbrenner
Beiträge: 97
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx
Hat sich bedankt: 9 Mal
Danksagung erhalten: 6 Mal

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von knutjaco »

Hallo
Finales Update in der Sache:
Der Yamaha Händler meines Vertrauens hat die R1 überprüft, für gut befunden und dann erfolgreich beim TÜV vorgestellt.
Benutzeravatar
PEB
Chef
Chef
Beiträge: 23610
Registriert: 18. August 2003, 19:54
Meine R1: R1M
Extras: ...
Wohnort: Zuhause
Hat sich bedankt: 417 Mal
Danksagung erhalten: 414 Mal

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von PEB »

Gratuliere. Dann hast Du es ja doch noch geschafft! :ymapplause:
20 Jahre R1Club!
Bild
Optimismus ist nur das Fehlen von Informationen.
Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4602
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 10 Mal
Danksagung erhalten: 87 Mal
Kontaktdaten:

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von Lutze »

wie ich schrieb
Lutze hat geschrieben: 23. Juli 2022, 10:51 In der Werkstatt des geringsten Misstrauens hättest du vermutlich bestanden.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.
Benutzeravatar
plumps6
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 517
Registriert: 14. Juni 2021, 21:47
Meine R1: RN 19, BJ: 2007
Extras: extra Gewicht hab'ch
Wohnort: 53343 Wachtberg bei Bonn
Hat sich bedankt: 498 Mal
Danksagung erhalten: 84 Mal
Kontaktdaten:

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von plumps6 »

knutjaco hat geschrieben: 3. August 2022, 17:35 Hallo
Finales Update in der Sache:
Der Yamaha Händler meines Vertrauens hat die R1 überprüft, für gut befunden und dann erfolgreich beim TÜV vorgestellt.
Hat er gesagt woran es lag oder hat es einfach so geklappt wegen schönem Wetter?
Viele Grüße Ingo

Yamaha YZF-R1 RN19 (2007)
Bild
Benutzeravatar
knutjaco
Herbrenner
Herbrenner
Beiträge: 97
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx
Hat sich bedankt: 9 Mal
Danksagung erhalten: 6 Mal

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von knutjaco »

Warum es bei der TÜV Station wo ich 2018 und 2020 noch die AU bestand nicht mehr klappt, aber in der Yamaha Werkstatt schon bleibt ein Rätsel.
Folgende Benutzer bedankten sich beim Autor knutjaco für den Beitrag:
plumps6 (3. August 2022, 22:07)
Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4602
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 10 Mal
Danksagung erhalten: 87 Mal
Kontaktdaten:

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von Lutze »

Woran es lag das es jetzt geklappt hat ist doch klar, schreiben werde ich es lieber nicht.
Folgende Benutzer bedankten sich beim Autor Lutze für den Beitrag:
knutjaco (4. August 2022, 11:40)
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.
Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10437
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 3 Mal
Danksagung erhalten: 66 Mal

Re: RN 19 kein TÜV, Abgaswerte zu hoch.

Beitrag von SLIDER-S »

Lutze hat geschrieben: 4. August 2022, 08:37 Woran es lag das es jetzt geklappt hat ist doch klar, schreiben werde ich es lieber nicht.
ERR 30-> Fehler steht vorm Gerät :D
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild
Antworten

Zurück zu „Hauptforum“