Elecktrig problem

Alles was nicht gerade in eine der anderen Kategorien passt.

Moderator: Forumsteam

Antworten
Bodensee R1
Dauerbrenner
Dauerbrenner
Beiträge: 100
Registriert: 16. Dezember 2017, 20:27
Meine R1: RN 01 bj1999
Extras: xx
Wohnort: Bodensee
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal
Kontaktdaten:

Elecktrig problem

Beitrag von Bodensee R1 »

Hallo ich hab folgendes Problem, wenn ich premse vohrne geht mein kokpit aus .
Wen ich hinten am Rücksicht eine Birne raus mache ist alles ok wenn ich premse.
Könnt ihr mir weiterhelfen .
LG Rudi
Bodensee R1
Dauerbrenner
Dauerbrenner
Beiträge: 100
Registriert: 16. Dezember 2017, 20:27
Meine R1: RN 01 bj1999
Extras: xx
Wohnort: Bodensee
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Elecktrig problem

Beitrag von Bodensee R1 »

Sorry meinte Rücklich. bitte jetzt keine blöden Sprüche über meine Rechtschreibung #:-s
LG Rudi
Benutzeravatar
Wurstbonbon
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 799
Registriert: 20. Februar 2008, 10:28
Meine R1: RN32
Wohnort: Osnabrück
Hat sich bedankt: 8 Mal
Danksagung erhalten: 3 Mal

Re: Elecktrig problem

Beitrag von Wurstbonbon »

Moin,

Bei elektrik Problem lohnt immer erst ein Blick auf den grossen Stecker unter der linken Fakecarbon Abdeckung im Cockpit. Gerne gammelt da was.
Wer anderen eine Bratwurst brät, braucht ein Bratwurstbratgerät!
Bodensee R1
Dauerbrenner
Dauerbrenner
Beiträge: 100
Registriert: 16. Dezember 2017, 20:27
Meine R1: RN 01 bj1999
Extras: xx
Wohnort: Bodensee
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Elecktrig problem

Beitrag von Bodensee R1 »

vielen dank werde da mal nach schauen .
LG Rudi
Bodensee R1
Dauerbrenner
Dauerbrenner
Beiträge: 100
Registriert: 16. Dezember 2017, 20:27
Meine R1: RN 01 bj1999
Extras: xx
Wohnort: Bodensee
Hat sich bedankt: 0
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Elecktrig problem

Beitrag von Bodensee R1 »

Hallo hab den Fehler gefunden, war der lichtmaschinen Regler.
LG Rudi
Benutzeravatar
TomPue
Moderator
Moderator
Beiträge: 3765
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 23 Mal
Danksagung erhalten: 33 Mal

Re: Elecktrig problem

Beitrag von TomPue »

Danke für die Rückmeldung!
Bild
Antworten

Zurück zu „Hauptforum“