Kleines grosses problem.

Alles was nicht gerade in eine der anderen Kategorien passt.

Moderator: Forumsteam

Antworten
uli
Angaser
Angaser
Beiträge: 29
Registriert: 6. Juli 2017, 14:20
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Kleines grosses problem.

Beitrag von uli »

Hi leute kleines grosses Problem und zwar ist mir gestern aufgefallen das die anzeigen in meinem cockpit sehr schwach sind also ich meine neutral fernlicht und tank .vorallem wen ich kein fernlicht anhabe klimmt das genau so wie der tank ? Cockpit defekt oder eher massefehler? Hatte sowas schon mal jemand? .

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10149
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 2 Mal
Danksagung erhalten: 18 Mal

Re: Kleines grosses problem.

Beitrag von SLIDER-S »

Hört sich nach Masse bzw. Kontakt Problem an, der Stecker vom Großen auf den Armaturen Kabelbaum
ist da ein Typischer Fehlerort.
Der ist unter der linken Pseudo-Carbon-Abdeckung zu finden ;-)

Hab Dir ne PN wegen Federbein und LKD geschickt ;-)
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

uli
Angaser
Angaser
Beiträge: 29
Registriert: 6. Juli 2017, 14:20
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Kleines grosses problem.

Beitrag von uli »

So jetzt hatte ich mal den grossen stecker ab und auch gereinigt dabei ist mir aufgefallen trotz das er ab war klimmte die tankanzeige und es Fernlicht ? Sollte ich das jetzt verstehen?

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10149
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 2 Mal
Danksagung erhalten: 18 Mal

Re: Kleines grosses problem.

Beitrag von SLIDER-S »

Vielleicht hat an dem Cockpit schon mal jemand rum gebastelt und anstelle der Glühlämpchen die
Orig. drin sind, auf LED umgerüstet :?:
Ein Speicher ist drin der den Trip und Uhrzeit erhält :?:
Der User Nidermania hat da auch mal an seiner RN01 nach dem Kupferwurm gesucht, evtl. hat der ne Idee ;-)
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

uli
Angaser
Angaser
Beiträge: 29
Registriert: 6. Juli 2017, 14:20
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Kleines grosses problem.

Beitrag von uli »

Ich glaub ich bau das Teil mal runter weil auch keine Beleuchtung geht weder Tacho noch drehzahlmesser grad bemerkt als ich in die Garage bin.

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10149
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 2 Mal
Danksagung erhalten: 18 Mal

Re: Kleines grosses problem.

Beitrag von SLIDER-S »

uli hat geschrieben:Ich glaub ich bau das Teil mal runter weil auch keine Beleuchtung geht weder Tacho noch drehzahlmesser grad bemerkt als ich in die Garage bin.
Verkleidungsscheibe abbauen, dann kommste mit ner kleinen Ratsche und Kreutz-Bit an die Schrauben, sind Stück ;-)
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10149
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 2 Mal
Danksagung erhalten: 18 Mal

Re: Kleines grosses problem.

Beitrag von SLIDER-S »

Und was macht die Elektrik :? funzt anscheinend wieder Alles :?: da Du Sitze/ Abdeckung und lack suchst :smile:
Vergiss meine PN nicht, Fahrwerk ist wichtiger und bringt Fahrspass im Gegensatz zu Lack :lol:
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Benutzeravatar
Nidamennia
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 425
Registriert: 7. April 2009, 11:19
Meine R1: RN01 ´98
Extras: rot ;-)
Wohnort: Föhren
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Kleines grosses problem.

Beitrag von Nidamennia »

Hey Uli,

Massefehler hört sich gut an 8) Ich tippe auf ein Kontaktproblem der Masseleitung. Wenn dein Massepunkt vom Tacho aus gesehen HINTER dem großen Stecker unter der Verkleidung einen hohen Übergangswiderstand hat steht die Masseleitung dort immer bisschen unter Spannung. Das eingeschaltete Abblendlicht zum Beispiel erhöht die Spannung auf der Masse und bringt die Anzeigeleuchten damit "rückwärts" zum glimmen. Man muss das mal richtig durchmessen, sollte aber kein Act sein...
Falls du Hilfe brauchst, einfach melden!
„Wenn Du ein Schiff bauen willst, dann trommle nicht Männer zusammen um Holz zu beschaffen, Aufgaben zu vergeben und die Arbeit einzuteilen,
sondern lehre die Männer die Sehnsucht nach dem weiten, endlosen Meer.“
- Antoine de Saint-Exupéry (Werk: Die Stadt in der Wüste / Citadelle)

uli
Angaser
Angaser
Beiträge: 29
Registriert: 6. Juli 2017, 14:20
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Kleines grosses problem.

Beitrag von uli »

@slider ich hatte doch auf deine pn geantwortet.

Ja ich bin da noch dran ich hatte jetzt erst mal alles an Flüssigkeiten filter kerzen bremsbrühe frisch gemacht.und das Teil halt mal grundgereinigt.
Klar fahrspass ist was feines aber der bock soll auch sauber da stehen , ist doch ein kult Moped da muss das sollte das piko sein meine Meinung.

uli
Angaser
Angaser
Beiträge: 29
Registriert: 6. Juli 2017, 14:20
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Kleines grosses problem.

Beitrag von uli »

uli hat geschrieben:@slider ich hatte doch auf deine pn geantwortet.

Ja ich bin da noch dran ich hatte jetzt erst mal alles an Flüssigkeiten filter kerzen bremsbrühe frisch gemacht.und das Teil halt mal grundgereinigt.
Klar fahrspass ist was feines aber der bock soll auch sauber da stehen , ist doch ein kult Moped da muss das sollte das piko sein meine Meinung.
Bild

Bild

Antworten

Zurück zu „Hauptforum“