R1 RN12 Startprobleme

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Antworten
R1RN12.
Frischling
Frischling
Beiträge: 6
Registriert: 27. Februar 2022, 17:19
Meine R1: RN 12, BJ: 2006
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

R1 RN12 Startprobleme

Beitrag von R1RN12. »

Hallo Leute,

vorerst zu mir. Ich heißte Dennis, komme aus Stuttgart und bin nach einer Kawa & Honda, nun bei der R1 gelandet.
Die Vorgänger waren Neufahrzeuge, daher hatte ich hier glücklicherweise nie wirklich Probleme. Die RN12 ist nun schon etwas älter :)
Gekauft hatte ich die R1 letztes Jahr - mir ist zwar aufgefallen, dass diese etwas schwerfälliger als meine Honda startet, jedoch ging sie jedes mal an.
Ich habe Sie dann eingewintert und gestern dann wieder aufgeweckt. Da ich die Batterie (relativ neu) entfernt und zuvor nochmals voll geladen hatte, ist das Bike auch direkt gut angesprungen. Nach einer kurzen Ausfahrt und einem Zwischenstopp habe ich das Bike über Nacht ruhen lassen. Am nächsten Morgen wollte sie dann nicht mehr starten.
Batterie ist voll geladen; Multimeter zeigt ~12,6V an
Display erscheint wie gewohnt, es zeigt kein Fehlersymbol an
Notaus & Ständer sind "off"
Sobald ich nun aber das Bike starten möchte, ist zuerst alles wie gewohnt, jedoch zündet nichts und das Display wird schwarz. Unmittelbar danach leuchtet das Display wieder und man kann den Spaß beliebig oft fortführen...
Das typische Geräusch bei leerer Batterie (hatte ich leider auch schon) kommt nicht.
Falls noch weitere Informationen fehlen sollten, gerne nachfragen.

Ggf. kann mir ja einer von euch helfen.

Danke & Gruß
Dennis
Benutzeravatar
PEB
Chef
Chef
Beiträge: 23354
Registriert: 18. August 2003, 19:54
Meine R1: R1M
Extras: ...
Wohnort: Zuhause
Hat sich bedankt: 357 Mal
Danksagung erhalten: 347 Mal

Re: R1 RN12 Startprobleme

Beitrag von PEB »

Wenn das Display schwarz wird, der Anlasser aber nicht dreht, dann ist entweder die Batterie platt oder du hast einen Kurzschluss.
Dreht der Anlasser denn mit Starthilfe?
20 Jahre R1Club!
Bild
Optimismus ist nur das Fehlen von Informationen.
Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4553
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 6 Mal
Danksagung erhalten: 59 Mal
Kontaktdaten:

Re: R1 RN12 Startprobleme

Beitrag von Lutze »

Oder schlechte Masseverbindungen, als auch lose Batteriepole die nach dem Einbau nicht ordentlich befestigt wurden. Am Ende hilft nur Schaltplan und Meßgerät. Wenn da das Display komplett dunkel wird ist es einer der von Peb oder mir genannten Punkte. So wie Peb sagt würde ich da natürlich auch auf die Starthilfe als schnellen Test zurück greifen.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.
R1RN12.
Frischling
Frischling
Beiträge: 6
Registriert: 27. Februar 2022, 17:19
Meine R1: RN 12, BJ: 2006
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 RN12 Startprobleme

Beitrag von R1RN12. »

Also: Ich habe die Batterie nochmals ausgebaut, geladen und danach die Pole richtig fest gezogen.
Danach startete sie ohne Probleme. Bin dann direkt zum Reifenwechsel, auch danach guter Startvorgang.
Leider habe ich .... dann eben beim Abstellen den Schlüssel im Zündschloss vergessen; nach 30 Minuten war die Batterie wieder leer :D
Scheint wohl wirklich ein Batterieproblem zu sein.

Danke an euch!

Dennis
R1RN12.
Frischling
Frischling
Beiträge: 6
Registriert: 27. Februar 2022, 17:19
Meine R1: RN 12, BJ: 2006
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 RN12 Startprobleme

Beitrag von R1RN12. »

Update:
Nachdem der Startvorgang wieder nicht funktionierte, habe ich eine neue Batterie eingebaut, voll geladen und alles lief wie es sollte.
Nach ein paar Startvorgängen (~5) hat die R1 den Startvorgang leider wieder nicht gepackt. Spannung direkt gemessen - 12,7V

Für die, welche das Thema interessieren könnte; bin nächsten Mittwoch in der Werkstatt und lasse mal die Zündkerzen & den Anlasser & Co prüfen, kann dann gerne berichten.
Falls vorab jemand einen Tipp hat, auch gerne melden ;)
Steke93
Frischling
Frischling
Beiträge: 2
Registriert: 6. November 2020, 21:08
Meine R1: RN 12, BJ: 2006
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 RN12 Startprobleme

Beitrag von Steke93 »

Hi,
bei mir war es Oxidation am Starter-Relais. Daher wurde auch während der Fahrt nicht korrekt geladen und die Batterie war nicht mehr wirklich "voll".
Indiz dafür war beim starten starker Spannungsabfall auf um die 5-6V und danach wieder auf normale 12.xV
Nach Prüfen aller Kontakte ab Batterie, habe ich das Starter Relais geprüft.
Nach dem Reinigen ging sie sofort wieder an ohne solch extremen Spannungsabfall.
Während der Fahrt war die Spannung nie über 14.5V.

Wie das Starter Relais aussieht, findest du schnell bei Google bzw. ist bei der Rn12 knapp über der Batterie mit den zwei Sicherungen.
Meine startet übrigens auch etwas gemütlicher... trotz LI-Ion Batterie.

Zur Geschichte:
Motorrad ging während eines Haltevorgangs aus und lies sich nicht mehr starten.
Ich konnte meine Maschine nur noch mit Booster starten und auch nur mit um die 3.0000rpm wach halten.
Tacho hat geflackert und ging an/aus. Knapp zuhause angekommen, bin ich die letzten 10m gerollt... knappe Kiste, weil ich auf dem Land wohne.

Zusatz:
LiMa i.O., Anlasser i.O., Batterie vorsorglich trotzdem getauscht.
Keine Spähne in der Ölwanne oder im Ölsieb bei knapp 37k. km. Da hatte ich große Angst vor.

Halte uns/mich auf den laufenden.

BG
Steve
R1RN12.
Frischling
Frischling
Beiträge: 6
Registriert: 27. Februar 2022, 17:19
Meine R1: RN 12, BJ: 2006
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 RN12 Startprobleme

Beitrag von R1RN12. »

Ich war heute, mit meiner wieder voll geladenen Batterie, bei einer Werkstatt zur Kontrolle.
Hier wurde nur kurz ein Multimeter an die Batterie geschlossen und die Spannung in Ruhe, beim Starten und unter Last gemessen.
Feedback war: 1. Vermutung Richtung Lima, das kann er sich aber nach dieser Kontrolle nicht vorstellen; 2. Vermutung war der Anlasser, welcher aber nicht separat geprüft werden kann, und nicht sicher zu einer Lösung führen wird; hierfür jedoch mit 500€ aus dem Zubehör inkl. Einbau veranschlagt wurde.
Da mir das für 500€ erstmal zu wage war, hole ich mir nun noch eine 2. Meinung ein.
R1RN12.
Frischling
Frischling
Beiträge: 6
Registriert: 27. Februar 2022, 17:19
Meine R1: RN 12, BJ: 2006
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 RN12 Startprobleme

Beitrag von R1RN12. »

Also auch die 2. Meinung geht in Richtung Anlasser.
Gibt es eine zugängliche Anleitung, wie ich diesen einmal ausbauen kann? Original wäre das eine kostenintensive Geschichte - in der Bucht bleibt es mit 100€ überschaubar.
Ein Versuch ist es wert...
Steke93
Frischling
Frischling
Beiträge: 2
Registriert: 6. November 2020, 21:08
Meine R1: RN 12, BJ: 2006
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 RN12 Startprobleme

Beitrag von Steke93 »

Hi,
bisschen spät meine Antwort aber das Comic-Heft der R1 gibt es recht einfach bei Google zu finden.

Guck einfach mal nach. Google Bilder hilft da auch gut um das Comic-Heft zu finden.


SK
Antworten

Zurück zu „Probleme an der R1/R6“