Rn22 Kaltlauf und drehzahl Probleme

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Antworten
Pfenni
Frischling
Frischling
Beiträge: 9
Registriert: 21. März 2020, 19:33
Meine R1: Rn22 / Rn19
Extras: xx
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal

Rn22 Kaltlauf und drehzahl Probleme

Beitrag von Pfenni »

Hallo
Ich habe Probleme mit meiner Yamaha r1 Rn22 jg 2009.
Und zwar stirbt sie ständig ab beim Kaltstart. Muss sie also ständig mit der Drehzahl bei Laune halten. Hatt da ev. jemand eine Idee was es sein könnte?
Dazu kommt noch das sie manchmal bei gezogener Kupplung, mit der Drehzahl nicht an den Begrenzer kommt :???: ist aber nicht jedesmal so. Freue mich auf jede Antwort :hai:

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2251
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 6 Mal
Danksagung erhalten: 16 Mal

Re: Rn22 Kaltlauf und drehzahl Probleme

Beitrag von helle001 »

Servus,

Fehler im diag hinterlegt?

Drosselklappen Sensor Prüfen, alle Service Teile prüfen reinigen ersetzen, elektrische Kontakte vor allem vorne zum Cockpit auf Korrosion, Verschmorung oder Wackelkontakt prüfen.
Folgende Benutzer bedankten sich beim Autor helle001 für den Beitrag:
Pfenni (6. April 2020, 12:37)
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Pfenni
Frischling
Frischling
Beiträge: 9
Registriert: 21. März 2020, 19:33
Meine R1: Rn22 / Rn19
Extras: xx
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal

Re: Rn22 Kaltlauf und drehzahl Probleme

Beitrag von Pfenni »

Leider keine Fehler
Drosselklappen Sensor habe ich geprüft. Werde mal dein Rat mit den Kontakten nachgehen. Danke

Pfenni
Frischling
Frischling
Beiträge: 9
Registriert: 21. März 2020, 19:33
Meine R1: Rn22 / Rn19
Extras: xx
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal

Re: Rn22 Kaltlauf und drehzahl Probleme

Beitrag von Pfenni »

So habe mal die Kompression gemessen. Leider mit schlechtem Ergebniss :roll: 6-7 Bar bringt der Motor noch.
Kann es sein das es an dem Ventilspiel liegt ? Das Motörchen hat 44000km denke es wurde nie eingestellt.

Pfenni
Frischling
Frischling
Beiträge: 9
Registriert: 21. März 2020, 19:33
Meine R1: Rn22 / Rn19
Extras: xx
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal

Re: Rn22 Kaltlauf und drehzahl Probleme

Beitrag von Pfenni »

Falls es Jemand Interessiert, das Ventilspiel ist Top. Nun ich habe das Problem gefunden und zwar war die Einlassnockenwelle um 1 Zahn verstellt :??
Motor hat wieder perfekte Kompressionswerte und er pustet nicht mehr aus dem Einlass :-D
Vor 2 Jahren wurde beim Händler der Steuerkettenspanner ersetzt ev. wurde da ein Fehler gemacht .
Folgende Benutzer bedankten sich beim Autor Pfenni für den Beitrag (Insgesamt 3):
RRudi (6. April 2020, 12:29) • Asphaltflex (6. April 2020, 13:10) • helle001 (6. April 2020, 14:00)

OutlawBiker
Angaser
Angaser
Beiträge: 35
Registriert: 20. Juli 2012, 16:12
Meine R1: RN 09, BJ: 2003
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Rn22 Kaltlauf und drehzahl Probleme

Beitrag von OutlawBiker »

Es interessiert uns immer wie der Ausgang verlief. Von dem her Danke für die Info und weiterhin viel Spaß mit dem schönen Moped.
Folgende Benutzer bedankten sich beim Autor OutlawBiker für den Beitrag:
Pfenni (6. April 2020, 16:16)

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2251
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 6 Mal
Danksagung erhalten: 16 Mal

Re: Rn22 Kaltlauf und drehzahl Probleme

Beitrag von helle001 »

Servus,

Da hast Glück gehabt das die wahrscheinlich nach hinten verstellt war, nach vorne hätte das eventuell Ventilsalat gegeben. Die muss ja unterirdisch gelaufen sein. ...
Folgende Benutzer bedankten sich beim Autor helle001 für den Beitrag:
Pfenni (6. April 2020, 16:16)
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Pfenni
Frischling
Frischling
Beiträge: 9
Registriert: 21. März 2020, 19:33
Meine R1: Rn22 / Rn19
Extras: xx
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal

Re: Rn22 Kaltlauf und drehzahl Probleme

Beitrag von Pfenni »

Ja hast recht war nach hinten verstellt

Antworten

Zurück zu „Probleme an der R1/R6“