R1 RN09 Leerlauf neutral - trennt nicht

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Antworten
Burgenlandy
Dauerbrenner
Dauerbrenner
Beiträge: 101
Registriert: 5. September 2012, 10:02
Meine R1: RN 09, BJ: 2002

R1 RN09 Leerlauf neutral - trennt nicht

Beitrag von Burgenlandy » 29. Juli 2019, 22:29

Hallo zusammen. Muss ich ja fast schämen da ich hier nur mehr durch Abwesenheit glänze aber Beruf und andere Hobbyausrichtung haben meine Zeit auf der R1 verknappen lassen. Ich bin aber meiner nackten r1 stets treu geblieben.

Leider bockt sie nun. Bei der letzten Ausfahrt ging sie mir an der Ampel ruckelnd kurz aus. Nix dabei gedacht weiter ...gut 2h ... als ich zuhause ankam (kreuzung stopptafel) habe ich gehalten und den leergang eingelegt (verkehr) - als ich die kupplung auslies ging sie mir ruckelnd aus.

Als ich sie nach vorne schieben will weil eh garage vis a vis bewegt sie sich nicht, steckt bei N.

Kurze runde um den Block, fahren ja, schalten ja, N nur bei gezogener Kupplung sonst blockiert sie.

Fazit. Fährt, klingt aber etwas unsauber im ersten. In neutral lässt sie sich auch bei motor aus nur ein paar cm schieben und steckt dann.

Gefühl auf kupplung oder schalthebel beim einlegen von N ist normal wie eh und je.


Hat wer einen Tipp für mich woran es liegen könnte bzw wo ich zuerst anfange? Kupplungskorb oder doch auf lima seite? Nächste Woche im Urlaub und wenn ichs mit geringen handwerklichen skills retten kann wär ich sehr happy. Fährt zwar aber tüv ohne leerlauf :-o und unsafe sowieso.

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2175
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 6 Mal
Danksagung erhalten: 5 Mal

Re: R1 RN09 Leerlauf neutral - trennt nicht

Beitrag von helle001 » 30. Juli 2019, 05:35

Moin,

Als erstes das Spiel der Kupplung prüfen, am Hebel sollten mindestens 3mm Leerweg sein. Wenn das passt die Kupplung zerlegen und die Beläge prüfen.
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Antworten

Zurück zu „Probleme an der R1/R6“