Probleme mit Kupplung

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Dennis36
Rookie
Rookie
Beiträge: 20
Registriert: 22. Februar 2019, 16:44
Meine R1: RN xx, BJ: xxxx
Extras: xx

Probleme mit Kupplung

Beitrag von Dennis36 »

Hallo vielleicht kann mir ja einer helfen .
Ich habe bei meiner rn19 die Kupplung gewechselt nur hab ich jetzt das Problem das sie ihrgend wie nicht trennt .
Gänge gehen rein aber ich kann sie nicht trennen mit dem Kupplungshebel .
Kupplungspacket ist genau so dick wie das alte habe Lamellen und Reibscheiben getauscht und die neuen Ebc Federn sind auch so lang wie es im Handbuch steht....
Die Zugstange ist auch eingefädelt in der Verzahnung vom Deckel aber wenn ich durch den Oileinlass gucke und den Kupplungshebel ziehe sieht man das er den Federteller kein Stück zieht
Er bewegt sich hin und her wenn ich ziehe und wieder los lasse aber ...
Kann das sein das ich dann doch nicht richtig den Kupplungsdeckel drauf hab?
Lg

Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 4062
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: Probleme mit Kupplung

Beitrag von Della »

Würde mal den Deckel richtig rauf machen wenn das andere alles stimmen soll
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 67620 km

Benutzeravatar
erlkoenig24
Herbrenner
Herbrenner
Beiträge: 81
Registriert: 31. August 2018, 07:17
Meine R1: RN 12, BJ: 2004
Wohnort: Sattledt
Hat sich bedankt: 1 Mal
Danksagung erhalten: 6 Mal

Re: Probleme mit Kupplung

Beitrag von erlkoenig24 »

Ev. hast du den Druckteller beim Zusammenbau verkantet? Nochmal öffnen und Federschrauben lösen...
Oder eine Scheibe zuviel eingebaut?!
Oder nicht genug Zugweg?

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 607
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: Probleme mit Kupplung

Beitrag von HMP-Motorcycle-Parts »

Servus,

Da ist der Hebel wahrscheinlich um einen Zahn verstellt. Unten am Hebel beim Bowdenzug ist ein Segering, da kannst das richtig einstellen auf nem Vielzahn.

Wie hast denn die Schraube raus gebracht?
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

Dennis36
Rookie
Rookie
Beiträge: 20
Registriert: 22. Februar 2019, 16:44
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Probleme mit Kupplung

Beitrag von Dennis36 »

erlkoenig24 hat geschrieben:
26. März 2019, 16:11
Ev. hast du den Druckteller beim Zusammenbau verkantet? Nochmal öffnen und Federschrauben lösen...
Oder eine Scheibe zuviel eingebaut?!
Oder nicht genug Zugweg?
Habe heute die Schrauben vom druckteller nochmal ab gemacht verkantet ist der nicht ..
Dann hab ich sie mit 10 nm wieder festgezogen .
Hab mal 2 Bilder gemacht
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3417
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 11 Mal
Danksagung erhalten: 13 Mal

Re: Probleme mit Kupplung

Beitrag von TomPue »

Hast du den Tip vom Helmut (HMP) verfolgt? Das wird es gewesen sein.
Bild
20.06 - 21.06 => Clubtreffen
29.06 - 30.06 => Mettet

Dennis36
Rookie
Rookie
Beiträge: 20
Registriert: 22. Februar 2019, 16:44
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Probleme mit Kupplung

Beitrag von Dennis36 »

Ne das hab ich noch nicht das ist doch unten am Deckel dieser ring ...
Den muss ich entfernen wenn der Deckel drauf ist und dann einen Zahn verdrehen wenn ich das jetzt richtig verstanden hab ? Lg

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 607
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: Probleme mit Kupplung

Beitrag von HMP-Motorcycle-Parts »

Servus,

Ring ab, Bodenzug einstellen, dazu alle Längenversteller oben am Hebel und unten auf kurz einstellen.

Du machst auf die ungereinigte Dichtfläche die hoffentlich neue Dichtung drauf, so wird das nie dicht.

Da muss jeglicher Dichtungsrest weg vom Deckel und vom Gehäuse.

Viel Spass
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

Dennis36
Rookie
Rookie
Beiträge: 20
Registriert: 22. Februar 2019, 16:44
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Probleme mit Kupplung

Beitrag von Dennis36 »

Ja hab ne neue Dichtung 👍
Super ich danke euch morgen ne segeringzange besorgen und dann mal schauen .
Lg

Dennis36
Rookie
Rookie
Beiträge: 20
Registriert: 22. Februar 2019, 16:44
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Probleme mit Kupplung

Beitrag von Dennis36 »

So ihrgend wie hat es immer noch nicht geklappt könnte es sein das es vielleicht auch am öl liegt ?
Hab sie heute mal warm laufen lassen ne zeit lang und als es immer noch nicht geklappt hat hab ich den kupplungsdeckel nochmal abgemacht .
Und als er ab war sah ich das das öl ihrgend wie weis schaumig.... ...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3417
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 11 Mal
Danksagung erhalten: 13 Mal

Re: Probleme mit Kupplung

Beitrag von TomPue »

Das eingangs beschriebene Problem passt nicht zu irgendwas mit Öl.
Nichtsdestotrotz sieht die Flüssigkeit irgendwie komisch aus :???:
Bild
20.06 - 21.06 => Clubtreffen
29.06 - 30.06 => Mettet

Dennis36
Rookie
Rookie
Beiträge: 20
Registriert: 22. Februar 2019, 16:44
Meine R1: RN xx, BJ: xxxx
Extras: xx

Re: Probleme mit Kupplung

Beitrag von Dennis36 »

Ja ihrgend wie schon hab gedacht das es vielleicht daran liegen könnte 😪😪😪😪
Hm komisch hab gerade ein ölwechselt gemacht mit dem neuen öl....
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3417
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 11 Mal
Danksagung erhalten: 13 Mal

Re: Probleme mit Kupplung

Beitrag von TomPue »

Eigentlich haben wir mit deiner Kupplung zwischenzeitlich alle Möglichkeiten durch. Mir fällt da nix mehr ein.
Bild
20.06 - 21.06 => Clubtreffen
29.06 - 30.06 => Mettet

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2209
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 5 Mal
Danksagung erhalten: 8 Mal

Re: Probleme mit Kupplung

Beitrag von helle001 »

Servus,

Da ja eine Schraube abgerissen ist hattest du wohl den Kupplungskorb demontiert. Ist das alles richtig zusammengebaut?

Mein Tipp, alles nochmal zerlegen und Schritt für Schritt nach Comic-Heft richtig montieren, oder noch besser jemanden mit Ahnung von der Materie dazu holen.

Vie Erfolg.
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Benutzeravatar
erlkoenig24
Herbrenner
Herbrenner
Beiträge: 81
Registriert: 31. August 2018, 07:17
Meine R1: RN 12, BJ: 2004
Wohnort: Sattledt
Hat sich bedankt: 1 Mal
Danksagung erhalten: 6 Mal

Re: Probleme mit Kupplung

Beitrag von erlkoenig24 »

Das schaumige Öl kann auch wegen Kondenswasser sein. Passiert wenn du den Motor z.b. in kalter Umgebung kurz startest und dann stehen lässt. Dann kondensiert natürlich Wasser durch den Temperaturunterschied.
Wenn der wieder mal wieder richtig warm wird sollte das durch die Hitze verdampfen und über die Kurbelgehäuseentlüftung entweichen.

Die andere Möglichkeit wäre eine interne Undichtigkeit des Kühlsystems...

Das Öl hat auf jeden Fall nichts mit deinem Problem zu tun, da bin ich auch der Meinung von den anderen.

Antworten

Zurück zu „Probleme an der R1/R6“