Rn19 schaltet nicht richtig in den neutralen gang

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Antworten
Linni35
Angaser
Angaser
Beiträge: 30
Registriert: 7. September 2018, 22:34
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Rn19 schaltet nicht richtig in den neutralen gang

Beitrag von Linni35 »

Huhu hab mal eine Frage vielleicht hatte ja jemand das selbe Problem... .
Und zwar schaltet meine rn19alle Gänge super bis auf der neutrale.....
Der will ihrgend wie nicht wieder richtig rein ... wenn ich vom 2.in den neutralen schalten möchte rutscht er in den 1. direkt.... nur mit ganz zarten antippen klappt es dann ihrgend wann.
Kennt einer das Problem ? LG Dennis

Benutzeravatar
knutjaco
Angaser
Angaser
Beiträge: 43
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Rn19 schaltet nicht richtig in den neutralen gang

Beitrag von knutjaco »

Hallo, das klappt bei meiner Rn19 auch nicht immer. Ist glaube ich normal, solange du vom 1. im Stand immer ohne Probleme in den Leerlauf kommst.
LG Knut

Benutzeravatar
RRudi
Rat der Ratlosen
Rat der Ratlosen
Beiträge: 16313
Registriert: 7. Februar 2006, 21:59
Meine R1: RN22
Extras: vorhanden ;-)
Wohnort: Gütersloh
Hat sich bedankt: 19 Mal
Danksagung erhalten: 12 Mal

Re: Rn19 schaltet nicht richtig in den neutralen gang

Beitrag von RRudi »

Ich hatte das gleiche Problem beim letzten Rennen in Rijeka ,
mein Schrauber vermutet, dass die Stahlscheiben der Kupplung schon blau angelaufen sind, sprich die auszutauschen wären.

Wird sich in nächster Zeit rausstellen, wenn er drangeht .
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2020
11.+12.6. OSL mit ArtMotor
06.+07.7. Most mit CR-Moto
31.7-2.8. Assen mit Dannhoff
22.-23.8. OSL mit MotoMonster (R1Club Event)
05.-08.10 Rijeka mit Dreier
APRIL 2021 Rijeka mit Dreier (Ersatz für 2020)

Bild

Linni35
Angaser
Angaser
Beiträge: 30
Registriert: 7. September 2018, 22:34
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Rn19 schaltet nicht richtig in den neutralen gang

Beitrag von Linni35 »

knutjaco hat geschrieben:
16. November 2018, 06:11
Hallo, das klappt bei meiner Rn19 auch nicht immer. Ist glaube ich normal, solange du vom 1. im Stand immer ohne Probleme in den Leerlauf kommst.
LG Knut
ne leider genau das selbe vom 1. in den Leerlauf 😭

Linni35
Angaser
Angaser
Beiträge: 30
Registriert: 7. September 2018, 22:34
Meine R1: RN xx, BJ: xxxx
Extras: xx
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Rn19 schaltet nicht richtig in den neutralen gang

Beitrag von Linni35 »

RRudi hat geschrieben:
16. November 2018, 09:26
Ich hatte das gleiche Problem beim letzten Rennen in Rijeka ,
mein Schrauber vermutet, dass die Stahlscheiben der Kupplung schon blau angelaufen sind, sprich die auszutauschen wären.

Wird sich in nächster Zeit rausstellen, wenn er drangeht .
Hm ok dachte man könnte es evtl. am schaltgestänge verstellen .....
Wehre nett wenn du mal bescheid geben könntest wenn ihr die Stahlscheiben gewechselt habt . LG Dennis

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10149
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 2 Mal
Danksagung erhalten: 18 Mal

Re: Rn19 schaltet nicht richtig in den neutralen gang

Beitrag von SLIDER-S »

Schau mal ob die Lagerung vom Schalthebel und die 2 Gelenke am Schaltgestänge leichtgängig sind, bei Bedarf Schmieren ;-)
Es kann auch am Motoröl liegen, da gabs schon Leute die mit der Schaltbarkeit der Gänge und trennen der Kupplung
Probleme hatten.
Nach Wechsel der Ölmarke war es meisst behoben.

Die Stahlscheiben die Rudi erwähnt hat machen sich vor allem Bemerkbar wenn sie Verzogen sind, dann trennt die
Kupplung nicht mehr sauber.
Nur Blau sollte da noch kein Problem sein, da leidet eher die Dosierbarkeit beim Anfahren.
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Antworten

Zurück zu „Probleme an der R1/R6“