RN04 Geht aus beim Gangeinlegen

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

fzr_chris
Frischling
Frischling
Beiträge: 9
Registriert: 12. Juli 2016, 05:58
Meine R1: RN 12, BJ: 2006
Extras: xx

RN04 Geht aus beim Gangeinlegen

Beitrag von fzr_chris » 23. Juni 2018, 13:56

Habe eine RN04 Wenn ich sie im leerlauf anlasse läuft sie sobald ich kuppel und den gang einlege geht sie aus bei eingeklappten seitenständer. was kann das sein

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3190
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von TomPue » 23. Juni 2018, 14:06

Ein defekter oder falsch eingestellter Seitenständerschalter?
Bild

Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 4730
Registriert: 2. Januar 2010, 22:39
Meine R1: MT10-SP
Extras: xx
Wohnort: Schwülper
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von OLDMEN » 23. Juni 2018, 19:13

Kupplungshebelschalter i.O. ?

Oder geht sie aus weil die Kupplung nicht richtig trennt ?
Diesel haben Charakter und brauchen keinen Stecker.

Umweltverpester und Krachmacher bringen Lebensfreude

Bild

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 943
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 3 Mal

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Speed Freak » 23. Juni 2018, 19:28

Was hier stand ist falsch ;)
Sobald der Seitenständerschalter defekt ist geht sie aus beim Versuch einen Gang einzulegen.

Klebende Kupplung könnte ein Problem sein, aber bei 1000cm³ 4-Takt müsste man das schon merken indem es einen ordentlichen Schlag beim Gang einlegen gibt.
Den großen Motor würgt man nicht ganz so leicht ab.

Ich tippe auf einen defekten Seitenständerschalter.
Wenn der nicht angesteckt ist oder ein Defekt in der Verkabelung vorhanden ist registriert das Moped das als "Seitenständer ausgeklappt"
Zuletzt geändert von Speed Freak am 23. Juni 2018, 20:08, insgesamt 1-mal geändert.

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4171
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Lutze » 23. Juni 2018, 19:33

Speed Freak hat geschrieben:Bei Seitenständerschalter Defekt dürfte sie nicht ausgehen solang du die Kupplung noch gezogen hast.
Erst beim Versuch anzufahren müsste sie ausgehen weil der Kupplungsschalter schaltet.
Den Teil solltest du noch einmal überarbeiten, da stimmen mehrere Dinge nicht.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 943
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 3 Mal

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Speed Freak » 23. Juni 2018, 19:37

Ist die R1 nicht scho geschaltet?

Ich bild mir ein die waren bei allen bisherigen Mopeds so geschaltet, dass man den Seitenständer mit gezogener Kupplung ausklappen konnte :???:
Sonst hätte der Kupplungsschalter ja exakt 0 Sinn.

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4171
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Lutze » 23. Juni 2018, 19:44

Es gibt so kleine Unterschiede was den Kupplungsschalter betrifft.
Die Regel ist genau genommen so.
1. ist ein Gang eingelegt Motorstart ist mit gezogener Kupplung möglich.
2. ist ein Gang eingelegt und der Seitenständer ausgeklappt Motorstart ist nicht möglich auch nicht mit gezogener Kupplung möglich.
3. Motor läuft mit ausgeklapptem Seitenständer, in dem Moment wo der Gang eingelegt wird geht der Motor aus egal was mit der Kuppung ist.

Im Grunde alles ganz logisch da Sicherheitsfunktion.

Ausnahme zumindest bei vielen Suzuki da muss die Kupplung sogar gezogen sein um den Motor zu starten egal was mit Seitenständer ist oder ob ein Gang eingelegt ist. Wenn der Motor läuft siehe oben.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4171
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Lutze » 23. Juni 2018, 19:49

Speed Freak hat geschrieben:Ich bild mir ein die waren bei allen bisherigen Mopeds so geschaltet, dass man den Seitenständer mit gezogener Kupplung ausklappen konnte :???:
Kannst du aber nicht wenn schon ein Gang eingelegt ist.

Wann immer ein Gang eingelegt ist und der Seitenständer raus ist muss der Motor ausgehen oder darf erst gar nicht zu starten sein.
Das prüft sogar der Tüv, schwerwiegender Mangel, keine Plakette wenn das nicht so ist.
Ausnahme das Motorrad hat einen Seitenständer der durch die Feder automatisch einklappt sobald er nicht mehr den Boden berührt.

Kupplungsschalter macht es möglich das der Motor auch mit eingelegtem Gang gestartet werden kann aber eben nur wenn Kupplung gezogen(Seitenständer natürlich eingeklappt), sonst schießt der Eimer ja nach vorn wenn die Kupplung nicht gezogen ist.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 943
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 3 Mal

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Speed Freak » 23. Juni 2018, 20:06

Richtig, ich hab den Startvorgang selber nicht beachtet, macht natürlich Sinn, dass die Fuhre nicht startet wenn der Neutralgang nicht drinnen ist und die Kupplung gleichzeitig gezogen.

Suzuki startet ja z.B. generell nur wenn die Kupplung gezogen wird...
Komische Kisten :-D

Und meine alten 2-Takt Möhren starten auch mit eingelegtem Gang und ausgeklapptem Ständer (Kickstarter).
Die fahren dann einfach ohne Fahrer los :shock:
Deswegen starte ich so gut wie immer mit Leergang, einfach aus Gewohnheit.

Benutzeravatar
TwistedMind91
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 390
Registriert: 28. Dezember 2015, 15:36
Meine R1: RN 01, BJ: 1999
Extras: Ein paar...
Wohnort: Germersheim

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von TwistedMind91 » 23. Juni 2018, 21:52

Meine 01 startet garnicht, wenn ein Gang eingelegt und die Kupplung gezogen ist. Stört mich an sich auch nicht groß, aber bedeutet das mein Kupplungsschalter defekt ist?
-R1 RN01 90.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als gar keine Erleuchtung.

Fazerrider
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 577
Registriert: 16. April 2009, 17:43
Meine R1: YZF-R71, OW02

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Fazerrider » 24. Juni 2018, 08:19

Korrekt

fzr_chris
Frischling
Frischling
Beiträge: 9
Registriert: 12. Juli 2016, 05:58
Meine R1: RN 12, BJ: 2006
Extras: xx

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von fzr_chris » 24. Juni 2018, 15:32

Kann ich da eine Brücke reinmachen um zu testen ob es dann geht

fzr_chris
Frischling
Frischling
Beiträge: 9
Registriert: 12. Juli 2016, 05:58
Meine R1: RN 12, BJ: 2006
Extras: xx

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von fzr_chris » 28. Juni 2018, 17:52

Beide schalter getauscht ohne erfolg. Beim startunterbrechungsrelais hab ich bei schwarz/gelb und bei blau/gelb jeweils masse anliegen genauso wie beim stecker für sränder und am kupplungsschalter.

Wenn ich einen gang einlege und notaus betätige leuchtet auch leicht die neutralleuchte

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4171
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von Lutze » 28. Juni 2018, 19:09

Ich rate nur mal schnell, sind da Dioden verbaut und da eine defekt? Sehen ähnlich aus wie Sicherungen und stecken auch oft im Sicherungshalter.
Um es genauer zu sagen müsste man in den Schaltplan schauen.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

fzr_chris
Frischling
Frischling
Beiträge: 9
Registriert: 12. Juli 2016, 05:58
Meine R1: RN 12, BJ: 2006
Extras: xx

Re: RN04 Geht aus beim Gangeinlegen

Beitrag von fzr_chris » 28. Juni 2018, 19:10

Habe keine dioten gesehen

Antworten

Zurück zu „Probleme an der R1/R6“