R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: So Mai 27, 2018 16:58 16

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: RN19 Probleme beim starten
BeitragVerfasst: Di Mai 15, 2018 13:18 13 
Offline
Frischling
Frischling

Registriert: So Mai 13, 2018 12:50 12
Beiträge: 7
Meine R1: RN 19, BJ: 2007
Extras: xx
Hallo
ich habe eine RN19 und seit langer Zeit Probleme mit Ihr wenn der Motor warm ist verweigert sie das starten.
So langsam weiss ich nicht mehr weiter. Kalter Motor alles ok aber wenn der Motor auch nur ein bisschen warm ist kommt es mir vor als ob die Batterie leer ist.
Bisher habe ich die Batterie erneuert und den Stator der Lichtmaschine.Der Stator war definitiv hin. Anlasserfreilauf ist auch neu.
Gebracht hat es aber leider nichts.

Ich benötige dringend auch eine Zusammenbauzeichnung der Teile des Freilaufes. Bin mir nicht ganz sicher ob nicht vieleicht doch ein Teil runter in die Öwanne gefallen ist.


Als ich den Stator gewechselt habe Tes tlauf und der Motor lief gut. Dann habe ich die Verkleidungen angebaut und die Maschine vom Ständer geschubst.
Seitdem springt Sie gar nicht mehr an. Macht nur noch ein Klick vom Relais und das war es dann. Was auch sehr seltsam ist das die Batterie komplett leer ist.

So langsam weiss nicht nicht mehr was ich noch testen soll.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN19 Probleme beim starten
BeitragVerfasst: Di Mai 15, 2018 20:09 20 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Sa Jan 02, 2010 22:39 22
Beiträge: 4103
Bilder: 13
Wohnort: Schwülper
Meine R1: RN22+MT10
Extras: xx
Springt sie an wenn Du das Anlasserstartrelais überbrückst ?

Es gab schon Anlasser die bei Erwärmung / Ausdehnung der Einzelteile schwergängig drehten.

Wie ist es beim Fremdstarten, es gab schon neue Batterien die schnell den Geist aufgegeben haben.

_________________
Lernen durch Schmerzen

Umweltverpester und Krachmacher bringen Lebensfreude

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN19 Probleme beim starten
BeitragVerfasst: Di Mai 15, 2018 20:40 20 
Offline
Frischling
Frischling

Registriert: So Mai 13, 2018 12:50 12
Beiträge: 7
Meine R1: RN 19, BJ: 2007
Extras: xx
Hallo
Das mit dem Relais überbrücken habe ich noch nie gemacht. So schnell kommt man da ja auch nicht dran unterwegs.
Batterie ist es definitiv nicht weil ich schon zwei dran hatte.
Das evtl der Anlasser einen Weg hat und wie du schon sagtest das er bei Wärme schwer geht dachte ich auch mal. Oder evtl die sxhleifkohlen auf sind.
Komischerweise mit Starthilfe vom Auto ging es auch meist.
Glaube aber den Anlasser tauschen da kommt man schlecht dran.
Hier im Forum im diy Bereich war es beschrieben aber die Bilder sind alle weg.
Werkstatt Handbuch habe ich leider nicht.
Benötige ja auch immer noch eine Zeichnung zum Einbau der Lichtmaschine.
So langsam weiß ich auch nicht mehr weiter


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN19 Probleme beim starten
BeitragVerfasst: Mi Mai 16, 2018 16:16 16 
Offline
Frischling
Frischling

Registriert: So Mai 13, 2018 12:50 12
Beiträge: 7
Meine R1: RN 19, BJ: 2007
Extras: xx
So ich habe mir heute die Mühe gemacht und den Anlasser raus geschraubt nachdem er auch beim Relais überbrücken sich nicht muckte.
Direkt an die Batterie angeschlossen und nichts rührte sich.

Welche Typen bzw. von welchen Maschinen sind denn kompatibel?
Neu kaufen wollte ich den eigentlich nicht.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN19 Probleme beim starten
BeitragVerfasst: Mi Mai 16, 2018 21:14 21 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 9314
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: R1M..2016
Frag doch mal bei der Fa.Motek, deren Lima haben hier vom Club schon einige in der RN09 verbaut, deren Service ist Gut und Gewährleistung gibts auch ;-)
Bei Startern sind die bestimmt nicht Schlechter.
http://www.motek.de/motekweb/html/dienste.html
Bei einem gebrauchten kannst Du auch nach paar Km Pech haben :?:
Passen könnte der Starter auch von der RN12 und evtl. von der FZ1 / Fazer, mußt halt mal die ET-Listen vergleichen.

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN19 Probleme beim starten
BeitragVerfasst: So Mai 20, 2018 14:11 14 
Offline
Frischling
Frischling

Registriert: So Mai 13, 2018 12:50 12
Beiträge: 7
Meine R1: RN 19, BJ: 2007
Extras: xx
Hallo
Lag tatsächlich am Anlasser. Habe einen neuen eingebaut und keine Probleme mehr.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de