RN 19 geht beim Schalten aus.

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Antworten
Benutzeravatar
knutjaco
Angaser
Angaser
Beiträge: 37
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx

RN 19 geht beim Schalten aus.

Beitrag von knutjaco » 18. Mai 2017, 21:33

Hallo
Ich fahre die R1 erst seit dieser Saison. Bin​ also Neuling.
Heute bin ich das erste Mal mit der R1 zur Arbeit gefahren. Sonst eigentlich immer nur am Wochenende. Der Arbeitsweg ist 70 km. Nach 65 Km ging die R1 beim Runter Schalten einfach aus. Denke als ich die Kupplung zog. Beim Einkuppeln gab es dann natürlich einen Ruck und sie war kurz wieder an. An der Ampel dann wieder abgestorben. Dann habe ich die Zündung aus und wieder an gemacht und sie ist normal angesprungen. Auf dem Rückweg war alles gut.

Hat jemand ähnliches Verhalten an seiner R19 gehabt?
Die Maschine ist EZ 2010 und hat 15700 auf dem Tacho.

Gruß
Knut

Benutzeravatar
Wurstbonbon
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 759
Registriert: 20. Februar 2008, 10:28
Meine R1: RN32
Wohnort: Osnabrück
Hat sich bedankt: 1 Mal

Re: RN 19 geht beim Schalten aus.

Beitrag von Wurstbonbon » 18. Mai 2017, 21:36

Batteriekabel locker?
Wer anderen eine Bratwurst brät, braucht ein Bratwurstbratgerät!

Benutzeravatar
knutjaco
Angaser
Angaser
Beiträge: 37
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx

Re: RN 19 geht beim Schalten aus.

Beitrag von knutjaco » 18. Mai 2017, 22:31

Danke für den Tipp. Daran habe ich auch schon gedacht. Hab das daraufhin kontrolliert. Schrauben sind aber gut fest. Melde mich nochmals sollte es wieder auftreten.

Benutzeravatar
kasapv
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2456
Registriert: 28. März 2013, 19:55
Meine R1: BMW R1200GS
Extras: Ja
Wohnort: Puerto Vallarta

Re: RN 19 geht beim Schalten aus.

Beitrag von kasapv » 19. Mai 2017, 13:21

Schau mal auf die Leerlaufdrehzahl, wenn die Maschine richtig heiss ist. Dümpelt die so bei 800 U/Min rum? Das führt beim Bremsen und Runterschalten zum Ausgehen des Motors. RN19 ist bekannt dafür. Leerlaufdrehzahl ist bei Kaltstart ok, aber wenn warm zu niedrig. Dummerweise muss man an den Lufteinlassschrauben am Drosselkörper drehen, um die Drehzahl zu erhöhen. Da wäre das Beste jemanden zu finden, der a) Ahnung hat und b) gleichzeitig synchronisieren kann. Such mal im Forum, ich hatte dazu schon irgendwo etwas geschrieben und ein Video verlinkt.

Benutzeravatar
knutjaco
Angaser
Angaser
Beiträge: 37
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx

Re: RN 19 geht beim Schalten aus.

Beitrag von knutjaco » 19. Mai 2017, 17:16

Danke für den Tipp, da schau ich beim nächsten mal drauf.

Benutzeravatar
knutjaco
Angaser
Angaser
Beiträge: 37
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx

Re: RN 19 geht beim Schalten aus.

Beitrag von knutjaco » 28. April 2019, 09:37

Hallo
Wollte nach zu diesem Thema abschließend eine Rückmeldung geben.
Die Ursache konnte ich nicht herausfinden da dieser Fehler nicht wieder aufgetreten ist.
Wenn ich es nicht besser wüsste könnte man meinen es hat am Fahrer gelegen. ;-)

Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 3971
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: RN 19 geht beim Schalten aus.

Beitrag von Della » 28. April 2019, 10:32

Super das Sie läuft aber nach 2 Jahren sich Melden
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 59600 km

Benutzeravatar
Niggow
Rat der Soxxen
Rat der Soxxen
Beiträge: 5281
Registriert: 20. September 2014, 13:20
Meine R1: Derzeit keine....
Extras: ......
Wohnort: Chemnitz
Danksagung erhalten: 3 Mal

Re: RN 19 geht beim Schalten aus.

Beitrag von Niggow » 28. April 2019, 10:47

:shock:
Bild

Benutzeravatar
RRudi
Rat der Ratlosen
Rat der Ratlosen
Beiträge: 15995
Registriert: 7. Februar 2006, 21:59
Meine R1: RN22
Extras: vorhanden ;-)
Wohnort: Gütersloh
Hat sich bedankt: 3 Mal
Danksagung erhalten: 2 Mal

Re: RN 19 geht beim Schalten aus.

Beitrag von RRudi » 29. April 2019, 16:15

Della hat geschrieben:
28. April 2019, 10:32
Super das Sie läuft aber nach 2 Jahren sich Melden
Besser spät als nie ;-)
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2019

15.-18.4. Rijeka mit Dreier (am 1.Tag gecrasht)
10.-12.5. Brünn mit Futz (storniert)
20.-21.6. OSL mit Hafeneger (Motorschaden)
08.-09.7. OSL mit triple-mmm
05.-07.8. Most mit STEIL
26.-27.8. Zandvoort mit Dannhoff
07.-10.10 Rijeka mit Dreier

Bild

Pius
Frischling
Frischling
Beiträge: 9
Registriert: 13. Mai 2018, 13:50
Meine R1: RN 19, BJ: 2007
Extras: xx

Re: RN 19 geht beim Schalten aus.

Beitrag von Pius » 1. Mai 2019, 21:48

bin da ganz dankbar das so ein Thema wieder hoch geholt wurde. Ich habe seit einiger Zeit massive Probleme wenn meine RN19 etwas wärmer wird.
Kalt alles prima und seitdem ich den Anlasser Freilauf gewechselt habe ist es so das die Maschine sich teilweise im stand etwas verschluckt und nicht mehr rund läuft.
Es könnte sein das es evtl nur an der Drehzahl liegt.
Wenn ich im stand etwas Gas gebe ist alles gut.
Dachte nur man kann nicht so einfach den Leerlauf verändern.
Falls ihr noch andere Ideen habt was die Störung sein kann dann wäre ich sehr dankbar.
Gruß

Benutzeravatar
knutjaco
Angaser
Angaser
Beiträge: 37
Registriert: 16. April 2017, 08:20
Meine R1: RN 19, BJ: 2008
Extras: xx

Re: RN 19 geht beim Schalten aus.

Beitrag von knutjaco » 23. Mai 2019, 17:59

Hast du dein sporadisches Absterben des Motors beim Kupplung ziehen beheben können? Bei mir ist es doch heute nach 2 Jahren ohne was plötzlich wieder aufgetreten.Konnte beim rollen dann noch schnell genug starten, viel somit nicht weiter auf. Auf dem Rückweg dann zweimal https://forum.r1club.com/viewtopic.php?f=3&t=52414 das hängt aber nicht miteinander zusammen denke ich.

Antworten

Zurück zu „Probleme an der R1/R6“