R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mi Apr 26, 2017 14:58 14

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Di Mär 07, 2017 17:59 17 
Offline
Frischling
Frischling

Registriert: So Feb 07, 2016 19:25 19
Beiträge: 7
Wohnort: Ruhrgebiet
Meine R1: RN 04, BJ: 2000
Extras: xx
Hallo
Ich hab bei meiner RN04 die Zündkerzen gewechselt. Die sahen auch nicht mehr gut aus. Natürlich habe ich es geschafft, bei einem Kerzenstecker das Kabel rauszureißen. Ich habe das Kabel ca. 1 cm gekürzt und dann wieder in den Stecker gedreht. Dann habe ich alles wieder zusammen gebaut.
Nach dem Start lief die Maschine dann unrund und hat auch leichte Fehlzündungen beim Gas geben. Auch wird jetzt sofort der Fehler für das Exup angezeigt.
Was kann ich denn alles zerstört haben, dadurch das ich das Kabel abgerissen habe? Vorher lief das Teil einwandfrei.


Nach oben
 Profil  
 
BeitragVerfasst: Di Mär 07, 2017 18:44 18 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 8706
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: RN09 & RN12
Extras: Ein paar
Kerzenstecker vertauscht (Zuordnung) :? , der Fehler im Drehzahlmesser ist wohl eher der vergessene
Stecker vom Tanksensor :oops:

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil  
 
BeitragVerfasst: Di Mär 07, 2017 18:58 18 
Offline
Frischling
Frischling

Registriert: So Feb 07, 2016 19:25 19
Beiträge: 7
Wohnort: Ruhrgebiet
Meine R1: RN 04, BJ: 2000
Extras: xx
Das mit dem Tankstecker wäre mir durchaus zuzutrauen :D
Die Kerzenstecker waren beschriftet. Die sind in der richtigen Reihenfolge.


Nach oben
 Profil  
 
BeitragVerfasst: Mi Mär 08, 2017 6:58 06 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Do Apr 16, 2009 16:43 16
Beiträge: 450
Meine R1: YZF-R71 1080ccm EFI
Prüfen welcher Zylinder betroffen ist, einfach Wasser auf ie Kruemmerrohre spruehen und sehen, wo es nicht so schnell verdampft.

Kann ggf. auch eine defekte Zuendkerze sein.

Solltest du die Zündspulen austauschen wollen, haette ich noch einen Satz aus meiner RN01 guenstig abzugeben.


Nach oben
 Profil  
 
BeitragVerfasst: Mi Mär 08, 2017 9:14 09 
Offline
Frischling
Frischling

Registriert: So Feb 07, 2016 19:25 19
Beiträge: 7
Wohnort: Ruhrgebiet
Meine R1: RN 04, BJ: 2000
Extras: xx
Gerade geschaut. Ich hatte gar keinen Stecker abgezogen. Das kann es also nicht sein.
Zündung an und nach dem üblichen Rattern kam sofort die Fehlermeldung für das Exup.
Konnte die Maschine jetzt leider nicht starten. Batterie schlapp. Muss ich jetzt erst mal bis
morgen laden.


Nach oben
 Profil  
 
BeitragVerfasst: Fr Mär 10, 2017 10:47 10 
Offline
Frischling
Frischling

Registriert: So Feb 07, 2016 19:25 19
Beiträge: 7
Wohnort: Ruhrgebiet
Meine R1: RN 04, BJ: 2000
Extras: xx
Hab das jetzt mit Wasser geprüft. Der erste Zylinder läuft nicht. Das Kabel hatte ich nicht abgerissen. Kann es sein das eine neue Zündkerze schon defekt ist?


Nach oben
 Profil  
 
BeitragVerfasst: Fr Mär 10, 2017 12:42 12 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1044
Bilder: 35
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Fladdo hat geschrieben:
Kann es sein das eine neue Zündkerze schon defekt ist?

Kann sein, aber unwahrscheinlich. Steck die in einen anderen Zylinder und prüf das.

_________________
Bild
TomPue#315
02-05.06. -> R1Clubtreffen
24-25.06. -> OSL
07-08.08. -> Zandvoort
02-04.09. -> Dijon
09-14.09. -> Tirol


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr Mär 10, 2017 13:46 13 
Offline
Frischling
Frischling

Registriert: So Feb 07, 2016 19:25 19
Beiträge: 7
Wohnort: Ruhrgebiet
Meine R1: RN 04, BJ: 2000
Extras: xx
Hab die Kerzen getauscht. Leider läuft der erste Zylinder immer noch nicht (oder nicht richtig; Krümmerrohr wird nicht heiß).


Nach oben
 Profil  
 
BeitragVerfasst: Fr Mär 10, 2017 14:34 14 
Offline
Rat der Grauen
Rat der Grauen
Benutzeravatar

Registriert: Fr Mär 22, 2013 19:50 19
Beiträge: 2795
Bilder: 11
Wohnort: Karlsruhe/Split
Meine R1: Rn01/22
Extras: Öhlins umbau
Gibt's ein zündfunken wenn du es probierst.
Kerze an Motor halten so das diese masse bekommt ob es funkt. Achtung mit isolierter Zange festhalten sonst gibt's was aufs Herz.

_________________
https://youtu.be/KrWfhxFlcPA
My Story about RN01 verkauft 22.04.15

Ride or Die
R1 Rn 22 17tkm Öhlins umbau
Kawa z 1000 Sugomi Sondermodell

Adr 3.8.17
31.7.17 Nordschleife
HHr noch offen





Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo Apr 17, 2017 8:39 08 
Offline
Frischling
Frischling

Registriert: So Feb 07, 2016 19:25 19
Beiträge: 7
Wohnort: Ruhrgebiet
Meine R1: RN 04, BJ: 2000
Extras: xx
So, nach drei Wochen Urlaub kann ich noch mal eine Rückmeldung geben. Hab die Maschine in die Werkstatt gegeben. Das Ergebnis war, dass der erste Zylinder verharzt war. Wurde gereinigt und neu synchronisiert und alles läuft wieder perfekt.
Die vier Wochen Standzeit im Winter waren wohl etwas zu viel.
Trotzdem Danke an alle, die mir Tipps gegeben haben.


Nach oben
 Profil  
 
BeitragVerfasst: Fr Apr 21, 2017 9:43 09 
Offline
*Rat der 17
*Rat der 17
Benutzeravatar

Registriert: Do Jul 10, 2003 17:57 17
Beiträge: 18002
Bilder: 15
Wohnort: Wolfsburg
Meine R1: 1290 SD R
Extras: xx
Der Zylinder war verharzt? Hab ich ja noch nie gehört (soll aber nix heißen)
Was genau verharzt denn da?

_________________
Bild
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr Apr 21, 2017 10:09 10 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3475
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
ich vermute mal der Vergaser der zum besagten Zylinder gehört. Die RN04 ist doch noch Vergaser, nicht das ich mich hier grad blamiere.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
BeitragVerfasst: Fr Apr 21, 2017 10:23 10 
Offline
*Rat der 17
*Rat der 17
Benutzeravatar

Registriert: Do Jul 10, 2003 17:57 17
Beiträge: 18002
Bilder: 15
Wohnort: Wolfsburg
Meine R1: 1290 SD R
Extras: xx
Lutze hat geschrieben:
ich vermute mal der Vergaser der zum besagten Zylinder gehört. Die RN04 ist doch noch Vergaser, nicht das ich mich hier grad blamiere.

Keine Bange, du liegst richtig.
Den Vergaser hätte ich auch vermutet, aber der verharzt doch eigentlich komplett, oder?

_________________
Bild
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Fr Apr 21, 2017 20:51 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Fr Feb 07, 2003 20:38 20
Beiträge: 914
Wohnort: Rheinland
... naja, wenn die R1 vor dem Wechsel der Kerzen normal lief, würde ich jegliches Verharzen ausschließen.
Es sei denn zwischen dem einwandfreien Lauf und dem Kerzenwechsel sind Jahre vergangen.
Nach 4 Wochen verharzt da nix. Die Erklärungen mancher Händler sind schon absurd. Aber so kann man Kohle für Vergaserreinigung und Einstellung kassieren.
Zu 99 % lag der Fehler an den Kerzen oder dem Einbau

_________________
Dein Geld ist nicht weg, .... es ist nur woanders !!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 14 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de