Frischling mit RN04 Probleme

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 914
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 1 Mal

Re: Frischling mit RN04 Probleme

Beitrag von Speed Freak » 21. April 2016, 18:10

Kommt immer aufs Ausmaß an, wenns nur stark nach Benzin riecht kann es auch sein, dass die Ringe kaputt sind/Riss im Zylinder.
In dem Ausmaß (+1l) muss es aber in flüssiger Form runterrinnen.
Und das passiert nur, wenn das Schwimmerventil nicht dicht ist.
Was da aber dagegen spricht ist, dass sie dann eigentlich Benzin über den Vergaser Überlauf ausspucken müsste.

Allerdings bin ich vorsichtig mit "Glaskugel lesen" bei der Fehlerbeschreibung.
Wer sagt, dass nicht zu viel Öl eingefüllt wurde?
Der Ölstand meiner Ring R1 hat ein gewisses Eigenleben - wenn der Motor auf den Montageständern stehend abgestellt wird schaut es aus, als wäre plötzlich weniger Öl drinnen (Unterschied ca. von max. bis min.).
Wird sie nach dem abstellen etwas bewegt oder auf den Seitenständer gestellt (ich habe keinen mehr...) rinnt deutlich mehr Öl in die Ölwanne zurück, plötzlich ist das Öl wieder da.

Und wer sagt, dass beim Öl einfüllen nicht am Seitenständer geprüft wurde statt aufrecht stehend?
Auf die linke Seite hängend dürfte locker 1l mehr reinpassen bis das Schauglas erreicht wird.

Gemessen wird lt. Yamaha:
Motorrad gerade stellen (Montageständer oder gerade halten), anstarten und für einige Minuten laufen lassen, abstellen, Ölstand prüfen (kein Hinweis auf großartige Wartezeit - ich würde aber 2-3min warten).

Den "richtigen" Ölstand zu haben ist also eine kleine Wissenschaft.


Aber ganz egal was es ist, in den Brennraum reinschauen (per Endoskop) schadet bei so einer RN04 garantiert nicht und ist kein Beinbruch.
Die Risse sieht man wunderbar wenn man weiß wonach und wo man sie suchen muss.
Weiters empfehle ich gern, speziell bei "Stehmopeds" die Schwimmernadelsitze und Nadelgleitflächen einmal mit Ohrenstäbchen und Polierpaste zu reinigen.
Danach gleiten die Dinger wieder wesentlich besser und gelegentliches hängen der Ventile wird vermieden.
Als Anhaltswert, wenn man die Nadel in den Nadelsitz steckt (nicht ganz reinstecken) und dann von der Horizontalen in die Vertikale dreht muss die Nadel bei ca. 30°-45° zu rutschen beginnen. Bei einer FZR600 die hoffnungslos überging begannen die Nadeln erst so zwischen 60-70° zu rutschen.
Nach der Behandlung haben sie wieder zuverlässig geschlossen.

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 607
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: Frischling mit RN04 Probleme

Beitrag von HMP-Motorcycle-Parts » 21. April 2016, 20:10

@FJD

Meine Kunden sind da eher anderer Meinung wie im Gästebuch vermerkt. Wenn auch mit grammatikalischen Mängeln oder wie das heißt, bin ja nicht so gut darin wie du freundlicherweise festgestellt hast. ;)
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

reini
Rookie
Rookie
Beiträge: 18
Registriert: 12. April 2016, 09:55
Meine R1: RN 09, BJ: 2003
Extras: xx

Re: Frischling mit RN04 Probleme

Beitrag von reini » 24. April 2016, 08:42

moin, wird mich jetzt auch noch mal zu word melden...
gemacht wurden jetzt : alles abgebaut, gereinigt und wieder zusammen gebaut, sowie öl nach gefüllt ,
sprang sie erstmal wieder ganz sauber an. zum fahren bin ich noch nicht gekommen, wird aber die tage gemacht.
mal sehen was dann so passiert.

mfg...

Benutzeravatar
vogoman
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 447
Registriert: 23. Juni 2008, 06:27
Meine R1: RN 04, BJ: 2001
Extras: So vieeeel....
Wohnort: Eisenberg Pflz

Re: Frischling mit RN04 Probleme

Beitrag von vogoman » 13. Mai 2016, 16:04

Muss mich jetzt auch mal einklinken und ich spreche aus Erfahrung.

Verdünntes Öl weisst immer auf ein Vergaserproblem bei der RN01/04 hin. Es kommt nur darauf an wie viel.
Allerdings wiederspricht das der Beschreibung. "Sie ist gut gelaufen bis 270 km/h" Naja, da kann nicht wirklich
von einem Vergaserproblem die Rede sein. Wenn mal so viel Sprit in die Zylinder läuft, dann läuft die Zicke wie
ein Sack Nüsse mit Schalen. Viel zu fett und null Leistung, da bei diesem fetten Gemisch gar keine Explosion zu stande
kommt mangels Sauerstoff.
Was das Öl angeht im Luftfilterkasten, so gibt es 3 Möglichkeiten:
1.) Zu viel Öl (viel zu viel)
2.) Kolbenringe
3.) Zylinder Laufbuchsen Schaden

Zu 2. : Bei der KM Leistung eher ungewöhnlich, aber möglich (Man weiss ja nicht was der Vorbesitzer mit der kleinen gemacht hat)
Zu 3. : Dann müssten erheblich Probleme beim Warmstart sein und Motornetlüftung ist wie eine Luftpumpe.

Wie meine Vorredner schon sagten. Luftfilter runter, warmlaufen lassen und Finger auf die Motorentlüftung.
Wenn es da Pumpt wie ein Kompressor, dann ist es auf jeden Fall einer der Pinkte 2 und 3.
Das kann man schnell erkennen ohne alles zerlegen zu müssen. Die Erfahrung hat leider auch gezeigt, das diese
Risse fast jeder Motor hat und es keine Gegenmassnahme gibt. Mit viel Glück läuft er bis 100 tkm.
Wenn es die Kolbenringe sein sollten, würde ich trotzdem den Motor auf RN09 umbauen, denn dann hat man
auf jeden Fall Ruhe vor den Problemen der ersten Generation.

Zu meiner Erfahrung gibt es schon Einträge hier und das inteligenteste was ich machen konnte war den Motor zu
tauschen. Allerdings gab es da noch kein Umbauprojekt mit dem RN09 Motor ergo habe ich einen der RN01 damals gekauft,
der heute noch einwandfrei läuft, da er gehegt und gepflegt wird mit sanftem warm fahren.

Ich wünsche dir viel Glück ;-)

Achja: Für diejenigen die sich über Rechtschreibfehler oder Gramatik auslassen... wusste gar nicht das wir hier im Deutsch Unterricht sind.
Vielleicht sollten solche Schlaumeier mal berücksichtigen, das man für eine R1 oder sonstige kein Studium braucht um diese zu fahren, von
unseren Ausländischen Mitbürger mal ganz abgesehen.
R1 RN04 Bos Seatpipe Shark Track 1000 Umbau mit modifiziertes original Heck !

---> Ich hab keine Macken! Das sind Special Effects! <---

Benutzeravatar
BadStranger
Rat der Psychos
Rat der Psychos
Beiträge: 1262
Registriert: 9. Juni 2011, 22:07
Meine R1: RN 09, BJ: 2002
Extras: Gabel ST2, 643 Comp.
Wohnort: Wesseling

Re: Frischling mit RN04 Probleme

Beitrag von BadStranger » 13. Mai 2016, 22:29

FJD hat geschrieben:
HMP-Motorcycle-Parts hat geschrieben:Servus

Das eindeutige symthom für eine riss im zylinder.
Absoluter Schwachsinn !Leute die sowas bei DER Fehlerbeschreibung feststellen, und dann auch noch Schrauberdienste anbieten, würde ich meiden, auch wenn sie sich auf Ihrer HP als Spezialisten darstellen......von der Grammatik reden wir mal gar nicht.

Benzin im Öl bei einem Vergasermotorrad bedeutet > Problem am Vergaser
Bevor man Andere kritisiert, sollte man erst mal genau lesen und dann denken.

Komischerweise habe ich vor Ihnen noch keinen konstruktiven Post in diesem Forum gelesen und eine Aktivität von 125 Beiträgen seit September 2009 spricht für Desinteresse an der Gemeinschaft.

Wenn man mit den von Ihnen indirekt genannten Personen ein "Fachgespräch" führt, wird man sehr schnell merken ob diese Ahnung haben oder nicht und kann nur dazu raten, derartig formulierte Beiträge, die absolut gegen jede gepflegte Umgangsform verstossen bitte zu Unterlassen.

P.S.: Ich sehe hier mal von Ihrer Grammatik und Satzzeichensetzung freundlicherweise ab und kommentiere diese nicht.

Mit freundlichen Grüssen

c0x
Angaser
Angaser
Beiträge: 34
Registriert: 7. April 2016, 06:58
Meine R1: RN 04, BJ: 2001
Extras: xx

Re: Frischling mit RN04 Probleme

Beitrag von c0x » 14. Mai 2016, 14:56

vogoman hat geschrieben: 3.) Zylinder Laufbuchsen Schaden


Zu 3. : Dann müssten erheblich Probleme beim Warmstart sein und Motornetlüftung ist wie eine Luftpumpe.
Kannst du das etwas definieren? Probleme im Sinne von springt warm fast gar nicht mehr an? Und wie finde ich da technisch die Verbdingung zu den Rissen? Sollte die Kompression da flöten gehen, müsste man das doch auch so merken, wenigstens beim Fahren oder?

Benutzeravatar
vogoman
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 447
Registriert: 23. Juni 2008, 06:27
Meine R1: RN 04, BJ: 2001
Extras: So vieeeel....
Wohnort: Eisenberg Pflz

Re: Frischling mit RN04 Probleme

Beitrag von vogoman » 14. Mai 2016, 18:12

c0x hat geschrieben:
vogoman hat geschrieben: 3.) Zylinder Laufbuchsen Schaden


Zu 3. : Dann müssten erheblich Probleme beim Warmstart sein und Motornetlüftung ist wie eine Luftpumpe.
Kannst du das etwas definieren? Probleme im Sinne von springt warm fast gar nicht mehr an? Und wie finde ich da technisch die Verbdingung zu den Rissen? Sollte die Kompression da flöten gehen, müsste man das doch auch so merken, wenigstens beim Fahren oder?
Also bei mir war das damals so, dass die Maschine sauber ansprang, aber beim losfahren bockte und ich viel merh Leistung brauchte um ordentlich losfahren zu können, habe dann behelfsweise ein grösseres Ritzel vorn drauf gemacht (1 Zahn). Hatte aber dennoch das Problem, sobald sie warm war, dass sie nicht mehr angesprungen ist, erst nach Warten von 10 min. etwa sprang sie wieder an.
Im oberen Drehzahlbereich lief sie eigentlich ganz gut.
Technische Verbindung ist: Mehr Wärme mehr Ausdehnung, demnach auch weniger Kompression. So war es bei mir auf jeden Fall.
R1 RN04 Bos Seatpipe Shark Track 1000 Umbau mit modifiziertes original Heck !

---> Ich hab keine Macken! Das sind Special Effects! <---

Renekr82
Rat der Hobbyschrauber
Rat der Hobbyschrauber
Beiträge: 5781
Registriert: 19. Februar 2012, 11:20
Meine R1: RN04
Extras: xx
Wohnort: Wesendorf

Re: Frischling mit RN04 Probleme

Beitrag von Renekr82 » 14. Mai 2016, 19:02

Langsam wird es richtig interessant, der Verbrennungsmotor scheint hier via Explosion zu laufen ...

Das Motorrad benötigt im Vergleich zu vorher immer noch die selbe Leistung für selbiges "Manöver".

Es ist nur so das weniger Leistung bei selber Position der Drosselklappe geliefert werden kann ... im Vergleich zu vorher wenn es denn tatsächlich das Problem trifft.

c0x
Angaser
Angaser
Beiträge: 34
Registriert: 7. April 2016, 06:58
Meine R1: RN 04, BJ: 2001
Extras: xx

Re: Frischling mit RN04 Probleme

Beitrag von c0x » 15. Mai 2016, 08:53

Renekr82 hat geschrieben:
Das Motorrad benötigt im Vergleich zu vorher immer noch die selbe Leistung für selbiges "Manöver".

Es ist nur so das weniger Leistung bei selber Position der Drosselklappe geliefert werden kann ... im Vergleich zu vorher wenn es denn tatsächlich das Problem trifft.
..weil die Kompression an den Rissen hops geht?

Benutzeravatar
vogoman
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 447
Registriert: 23. Juni 2008, 06:27
Meine R1: RN 04, BJ: 2001
Extras: So vieeeel....
Wohnort: Eisenberg Pflz

Re: Frischling mit RN04 Probleme

Beitrag von vogoman » 15. Mai 2016, 09:13

Genau,
da die Risse sich durch das Ausdehnen bei Wärme vergrößern und somit das Kompremierte durch den Riss nach unten entweicht und daher kommt
dann auch die Pumpwirkung im Motorgehäuse. Naja, das ist jetzt mal Laienhaft erklärt ;-)
Zuletzt geändert von vogoman am 15. Mai 2016, 09:20, insgesamt 1-mal geändert.
R1 RN04 Bos Seatpipe Shark Track 1000 Umbau mit modifiziertes original Heck !

---> Ich hab keine Macken! Das sind Special Effects! <---

Benutzeravatar
vogoman
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 447
Registriert: 23. Juni 2008, 06:27
Meine R1: RN 04, BJ: 2001
Extras: So vieeeel....
Wohnort: Eisenberg Pflz

Re: Frischling mit RN04 Probleme

Beitrag von vogoman » 15. Mai 2016, 09:19

Renekr82 hat geschrieben:Langsam wird es richtig interessant, der Verbrennungsmotor scheint hier via Explosion zu laufen ...

Das Motorrad benötigt im Vergleich zu vorher immer noch die selbe Leistung für selbiges "Manöver".

Es ist nur so das weniger Leistung bei selber Position der Drosselklappe geliefert werden kann ... im Vergleich zu vorher wenn es denn tatsächlich das Problem trifft.
Okay, ist eher eine Verbrennung, verzeih mir meine Laienhafte Erklärung... ;-) Eine Exolosion wäre eher eine Chemische Reaktion. Heisst ja auch Verbrennungsmotor :-D
R1 RN04 Bos Seatpipe Shark Track 1000 Umbau mit modifiziertes original Heck !

---> Ich hab keine Macken! Das sind Special Effects! <---

Benutzeravatar
Speed Freak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 914
Registriert: 15. Juli 2012, 18:05
Meine R1: RN 04, BJ: 2001
Danksagung erhalten: 1 Mal

Re: Frischling mit RN04 Probleme

Beitrag von Speed Freak » 15. Mai 2016, 10:54

Ist beides eine chemische Reaktion, das eine passiert schlagartig, das andere langsamer :-D

Bei mir haben sich die Risse nur durch hohen Ölverbrauch bemerkbar gemacht.
Motor lief sauber und dem Gefühl nach auch kein Leistungsverlust.
Im kalten Zustand kann ich mich erinnern, dass ich 2x etwas orgeln musste bis sie ansprang, aber das war eher die Ausnahme.

Wenn man die Risse anschaut sieht man, dass immer eine Seite poliert ist und die andere hat noch den schönen Kreuzschliff.
Die Beschichtung hebt sich also an einer Seite vom Grundmaterial ab.
Der große Kompressionsverlust kommt dann nicht durch den "feinen Riss" sondern dadurch, dass es den Kolbenring auf der nicht polierten Seite von der Laufbahn abhebt.
Ich halte es für möglich, dass sich die Beschichtung im warmen Zustand mehr vom Block abhebt und somit die Kompression verringert.
Allerdings sind meist nur 1-2 Zylinder wirklich von dem Problem betroffen, da sollte der Motor noch ausreichend husten um anzuspringen.
Was ich eher glaube ist, dass der Luftfilter einfach vom Öl verstopft wird und die Fuhre dann viel zu fett läuft.
Kalt ist das kein Problem, da springt sie dann auch ohne Choke an, aber sobald sie warm ist geht nichts mehr.

Renekr82
Rat der Hobbyschrauber
Rat der Hobbyschrauber
Beiträge: 5781
Registriert: 19. Februar 2012, 11:20
Meine R1: RN04
Extras: xx
Wohnort: Wesendorf

Re: Frischling mit RN04 Probleme

Beitrag von Renekr82 » 15. Mai 2016, 12:31

c0x hat geschrieben:
Renekr82 hat geschrieben:
Das Motorrad benötigt im Vergleich zu vorher immer noch die selbe Leistung für selbiges "Manöver".

Es ist nur so das weniger Leistung bei selber Position der Drosselklappe geliefert werden kann ... im Vergleich zu vorher wenn es denn tatsächlich das Problem trifft.
..weil die Kompression an den Rissen hops geht?
Das ändert aber immer noch nichts daran das die selbe Leistung wie vorher benötigt wird für selbiges "mannöver". :D

Der Riss kann ein Grund sein weshalb weniger Leistung bei identischer Drosselklappe geliefert werden kann. Der Grund kann im Verlust des Energieträger (Luft,Benzin) seinen Grund haben oder die Energie aus der Expansion der Gase wird teils an der Fläche welche den Druck aufnimmt vorbei geleitet. Schon ist die Formel Druck x Fläche anders zu besetzen, nämlich mit weniger Druck. Dieser Druck (auch Gaskraft oder Kolbenkraft genannt) erzeugt die oszillierende Bewegung und wird durch den Kurbeltrieb in eine rotierende Bewegung abgeleitet. Maßgebend ist die wirkende Tangentialkraft welche uns die Freude mehr oder weniger am Motorrad fahren bereitet.

FJD
Ratstitel-Anwärter
Ratstitel-Anwärter
Beiträge: 163
Registriert: 8. September 2009, 22:00

Re: Frischling mit RN04 Probleme

Beitrag von FJD » 23. Mai 2016, 16:44

BadStranger hat geschrieben:
FJD hat geschrieben:
HMP-Motorcycle-Parts hat geschrieben:Servus

Das eindeutige symthom für eine riss im zylinder.
Absoluter Schwachsinn !Leute die sowas bei DER Fehlerbeschreibung feststellen, und dann auch noch Schrauberdienste anbieten, würde ich meiden, auch wenn sie sich auf Ihrer HP als Spezialisten darstellen......von der Grammatik reden wir mal gar nicht.

Benzin im Öl bei einem Vergasermotorrad bedeutet > Problem am Vergaser
Bevor man Andere kritisiert, sollte man erst mal genau lesen und dann denken.

Komischerweise habe ich vor Ihnen noch keinen konstruktiven Post in diesem Forum gelesen und eine Aktivität von 125 Beiträgen seit September 2009 spricht für Desinteresse an der Gemeinschaft.

Wenn man mit den von Ihnen indirekt genannten Personen ein "Fachgespräch" führt, wird man sehr schnell merken ob diese Ahnung haben oder nicht und kann nur dazu raten, derartig formulierte Beiträge, die absolut gegen jede gepflegte Umgangsform verstossen bitte zu Unterlassen.

P.S.: Ich sehe hier mal von Ihrer Grammatik und Satzzeichensetzung freundlicherweise ab und kommentiere diese nicht.

Mit freundlichen Grüssen
Jo, ich mein - wenn´s dir nicht passt, was ich schreibe, dann ignoriere es eben.
Daß ich hier nur mitlese, und nur ein paar Posts habe - was soll das schon bedeuten ?
Wohl nur, daß ich was besseres zu tun habe, und nicht jeden Müll poste/kommentieren muß, und in anderen Foren aktiver bin.
Ich repariere und handle mit Motorrädern aller Marken, habe momentan 6 Stk R1en (meine Straßen RN04, die RN04 meiner Frau, eine neuwertige 20tkm RN01, eine 98tkm RN01, eine Rennstrecken RN04, sowie eine RN09), die ich alle selber warte (zusätzlich zu meinen div alten GSX-R 1100/750, und den div. YZF750SP/FZR1000, etc) - und zwar nicht nur Luft und Ölstand checken....sondern das volle Programm.
Und ob jemand Ahnung hat, lässt sich schon erahnen, an dem was er schreibt - und wie er sich ausdrückt.
Und wenn jemand schreibt daß Benzin im Öl der eindeutige Beweis für einen Riß im Zylinder ist, sei es ihm verziehen wenn er nicht wirklich Ahnung von einem Verbrennungsmotor hat.
Wenn derjenige sich selber aber als Experten hinstellt -na dann danke, Prost Mahlzeit.
Leid tun mir eben die Leute, die sich selber nicht so gut auskennen, und dem dann am Leim gehen...schließlich reden wir da wohl von ganz anderen Reparaturkosten, wenn man den Motor tauscht, anstatt den Vergaser mal in Ordnung zu bringen - oder was denkst du ?
Und Fachgespräche hin oder her, ich kenne bisher kein Motorrad, daß durch schlau reden repariert worden wäre.....

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18558
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Frischling mit RN04 Probleme

Beitrag von ExNinja » 23. Mai 2016, 18:45

FJD hat geschrieben: Und Fachgespräche hin oder her, ich kenne bisher kein Motorrad, daß durch schlau reden repariert worden wäre.....
Bitte diskutiert vernüftig und fangt nicht an euch zu beschimpfen! :@
big brother is watching you. :ymcowboy:
http://forum.r1club.com/viewtopic.php?f=27&t=1417

Bild
Bild

Antworten

Zurück zu „Probleme an der R1/R6“