Anzeigeleuchte der Wegfahrsperre Rn12

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

HappyEnd
Rookie
Rookie
Beiträge: 18
Registriert: 25. August 2016, 19:31
Meine R1: RN 19, BJ: 2008
Extras: xx

Re: Anzeigeleuchte der Wegfahrsperre Rn12

Beitrag von HappyEnd » 2. September 2016, 06:22

Guten morgen, ich habe leider kein Multimeter auftreiben können. Aber eine Test Batterie. Leider zeitlich nicht fahren können.
Einzige Info led leuchtet immer noch nicht.
Habe die laufen lassen und an den Kabeln unterem Tank und und alles was so Greif Bär ist gewackelt.
Motorkontroll blieb aus

HappyEnd
Rookie
Rookie
Beiträge: 18
Registriert: 25. August 2016, 19:31
Meine R1: RN 19, BJ: 2008
Extras: xx

Re: Anzeigeleuchte der Wegfahrsperre Rn12

Beitrag von HappyEnd » 2. September 2016, 06:25

Also mit der anderen Batterie, blieb die led aus und kein wackler zu erkennen.
Und nein es war keine neue. Jedoch eine die bisher an dem Fahrzeug keine Probleme bereitete.

HappyEnd
Rookie
Rookie
Beiträge: 18
Registriert: 25. August 2016, 19:31
Meine R1: RN 19, BJ: 2008
Extras: xx

Re: Anzeigeleuchte der Wegfahrsperre Rn12

Beitrag von HappyEnd » 2. September 2016, 06:50

Und Dauer zu dauerbrenner,
So ganz schließe ich die Batterie ja trotz des Tauschs gestern nicht aus.

Würde ja bedeuten das die wegfahrsperren led durch ist und deshalb nicht leuchtet. Das wäre ja eher selten aus meinen Erfahrungen aber ja nicht auszuschließen.

Dennoch find ich merkwürdig, dass ein Fehler sporadisch kommt. " wann er Bock hat"
Mal einmal nach 5 min Fahrer der eher so ab 40 min.
Und diese Fehler auch irgendwie mit der led zusammen hängen.

Da denk ich mir wieso wenn es die Batterie sein sollte, das sporadisch mal auf leuchtet... Wieder aus geht, und kommt wann es Laune hat. Da bin ich etwas technisch überfragt wie das System da so arbeitet.
Gebe ich offen zu.

Antworten

Zurück zu „Probleme an der R1/R6“