R1 macht blauen Rauch

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Baker
Herbrenner
Herbrenner
Beiträge: 62
Registriert: 27. März 2010, 22:22
Meine R1: RN 22
Extras: xx
Wohnort: Sillian
Hat sich bedankt: 0
Danksagung erhalten: 0

R1 macht blauen Rauch

Beitrag von Baker »

Servus,

heute hatt mir ein kumpel erzählt das meine RN01 eine wolke ausgestoßen hatt die ziemlich gestunken hatt und auch blau aussah. Das ist aber nur aufgetreten wo ich mal in den 5 stelligen bereich gekommen bin , ansonsten verhält die sich so ganz gut. Ölverbrauch lag jetzt bei 0,3l auf 3000km.

Könnte die Kopfdichtung schuld daran sein?
Oder ist es wahrscheinlicher das die Kolbenringe einfach nicht mehr ordentlich schließen?

Km stand ist jetzt bei 43tkm.
Ich hoffe ihr könnt mir helfen.

Gruß Baker
2006-2008 Kawasaki KMX 125 R
2009-2010 Yamaha FZR 600
2010- ..... Yamaha YZF R1
9 von 10 stimmen sagen mir ,ich sei verrückt, eine summt die Melodie von Tetris...
Benutzeravatar
RRudi
Rat der Ratlosen
Rat der Ratlosen
Beiträge: 16406
Registriert: 7. Februar 2006, 21:59
Meine R1: RN22
Extras: vorhanden ;-)
Wohnort: Gütersloh
Hat sich bedankt: 22 Mal
Danksagung erhalten: 13 Mal

Re: R1 macht blauen Rauch

Beitrag von RRudi »

Ja, das ist eigentlich normal, und sind zu 99% die Kolbenringe.

Ist nicht gefährlich und der Ölverbrauch ist auch locker im grünen Bereich.
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2021
05.-08.04 Rijeka mit Dreier
12.-13.06. OSL mit Hafeneger
05.-06.07. Most mit CRMoto
10.-11.08. Assen mit Eybis
04.-07.10. Rijeka mit Dreier

Bild
Baker
Herbrenner
Herbrenner
Beiträge: 62
Registriert: 27. März 2010, 22:22
Meine R1: RN 22
Extras: xx
Wohnort: Sillian
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von Baker »

Und soll ich das jetzt erstmal lassen oder lieber bearbeiten?
2006-2008 Kawasaki KMX 125 R
2009-2010 Yamaha FZR 600
2010- ..... Yamaha YZF R1
9 von 10 stimmen sagen mir ,ich sei verrückt, eine summt die Melodie von Tetris...
Benutzeravatar
RRudi
Rat der Ratlosen
Rat der Ratlosen
Beiträge: 16406
Registriert: 7. Februar 2006, 21:59
Meine R1: RN22
Extras: vorhanden ;-)
Wohnort: Gütersloh
Hat sich bedankt: 22 Mal
Danksagung erhalten: 13 Mal

Re: R1 macht blauen Rauch

Beitrag von RRudi »

Ich würde da ganz normal weiterfahren.
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2021
05.-08.04 Rijeka mit Dreier
12.-13.06. OSL mit Hafeneger
05.-06.07. Most mit CRMoto
10.-11.08. Assen mit Eybis
04.-07.10. Rijeka mit Dreier

Bild
babfe
Rat der Schwarzen
Rat der Schwarzen
Beiträge: 1793
Registriert: 25. September 2004, 12:53
Meine R1: RN xx, BJ: xxxx
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Re: R1 macht blauen Rauch

Beitrag von babfe »

Hallo,

wenn die Leistung passt würde ich weiterfahren. Über 10k kann schon mal blauer Rauch kommen ;-)

Servus
Bernhard
.. bück Dich Fee, Wunsch ist Wunsch!
Akira79
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 898
Registriert: 20. Januar 2009, 11:12
Meine R1: rn09 bj:2003/
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Re: R1 macht blauen Rauch

Beitrag von Akira79 »

das ihr das alle immer sieht ich sehe bei über 10k nix mehr sondern nur noch nach vorne *g*
Bikerfreak
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 851
Registriert: 21. Juni 2009, 13:32
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: Bayern
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von Bikerfreak »

wenn dich der blaue rauch stöhrt verwende motul 20W50.
dadurch hab ich den ölverbrauch und den blauen rauch so gut wie wegbekommen bei der Ace meiner freundin.
MfG
Jürgen :smile:
Bild Bild
Merlin
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 679
Registriert: 14. Mai 2008, 23:44
Meine R1: RN 09, BJ: 2002
Wohnort: München
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von Merlin »

Mein erster Motor (RN09) hatte auch 0,3l/1000km Verbrauch und beim
Durchladen im 5-stelligen Bereich war die Landschaft hinter mir ebenfalls
blau getrübt - trotz Motul 20/50 :D
Der Motor lief bis zum Ausbau bei 60'km einwandfrei!
REddie
Ratstitel-Anwärter
Ratstitel-Anwärter
Beiträge: 151
Registriert: 20. Oktober 2012, 18:52
Meine R1: RN 09, BJ: 2002
Wohnort: 53547 Roßbach/Wied
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von REddie »

en Kumpel hat ein Problem mit seiner Rn01 Bj.98 und zwar sagt er der Ölverbrauch würde beim "sportlichen" fahren auf gut 1L öl auf 1k kilometer was sagt ihr aus eigener ehrfahrung zu der maschine? alles noch in maßen oder die Kolbenringe maggie ? mfg ;)
Uralt-themen ausgraber und Fakten gierig ^^
Benutzeravatar
gasafschick
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 1110
Registriert: 28. Oktober 2011, 22:25
Meine R1: RN 01, BJ:1999
Extras: xx
Wohnort: Denkendorf
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von gasafschick »

guckst du, da kommt schwarzer rauch =)
https://www.youtube.com/watch?v=Aa75Z8t ... detailpage
:D
Benutzeravatar
Asphaltflex
Chef i.D.
Chef i.D.
Beiträge: 8661
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01+XT Ténéré+YE50
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 53 Mal
Danksagung erhalten: 26 Mal

Re: R1 macht blauen Rauch

Beitrag von Asphaltflex »

REddie hat geschrieben:en Kumpel hat ein Problem mit seiner Rn01 Bj.98 und zwar sagt er der Ölverbrauch würde beim "sportlichen" fahren auf gut 1L öl auf 1k kilometer was sagt ihr aus eigener ehrfahrung zu der maschine? alles noch in maßen oder die Kolbenringe maggie ? mfg ;)
Bei meiner RN01:

Landstr.: kaum messbar
ziemlich zügig: über 1ltr./1000km

Die RN01/04 nimmt sich ordentlich Öl, wenn du regelmässig über 10k/rpm fährst...ist normal. :twisted:
Bild Bild - Lieber Früh, bevor es Alt wird.
TeslaReferrer: https://ts.la/thomas91368
Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 5385
Registriert: 2. Januar 2010, 22:39
Meine R1: MT10-SP
Extras: xx
Wohnort: Schwülper
Hat sich bedankt: 21 Mal
Danksagung erhalten: 47 Mal

Re: R1 macht blauen Rauch

Beitrag von OLDMEN »

- blauer Rauch = Öl wird verbrannt
- weißer Rauch = Wasser wird verbrannt
- schwarzer Rauch = Kraftstoff-Luft-Gemisch stimmt nicht

Wenn sie nicht wesentlich mehr Öl verbraucht, dann weiterfahren und den Ölverbrauch beobachten. ;-)
Diesel haben Charakter und brauchen keinen Stecker.

Umweltverpester und Krachmacher bringen Lebensfreude

Bild
Renekr82
Rat der Hobbyschrauber
Rat der Hobbyschrauber
Beiträge: 5782
Registriert: 19. Februar 2012, 11:20
Meine R1: RN04
Extras: xx
Wohnort: Wesendorf
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von Renekr82 »

Hallo ...

versuch die blaue Wolke mal zeitlich genauer zu erzeugen.

Versuch mal: (Ein freund fährt hinter dir)

1. Motor durch gleichmäßiges langsames Gas geben auf 10.000 U / min bringen ... Kommt jetzt blauer Rauch?

2. Motor hoch beschleunigen auf 10.000 U / min und Gas los lassen ... Kommt jetzt blauer Rauch?

3. Motor bei 2000 U / min konstank fahren (ca. 10 Sek) und dann Gas voll aufreißen (Halt dich fest und mach das im 3 Gang) ... Kommt jetzt blauer Rauch mit schwarzen Ansätzen?

Gruß
EXuser569
-Member gelöscht-
Beiträge: 2427
Registriert: 2. Mai 2004, 17:42
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von EXuser569 »

Könnte auch das Problem der unterdimensionierten Kurbelgehäuseentlüftung sein. War bei den R6 RJ03 Modellen stark ausgeprägt, und hängt sehr von der Fahrweise ab. Wie Asphaltflex das schon beschrieben hat.
Renekr82
Rat der Hobbyschrauber
Rat der Hobbyschrauber
Beiträge: 5782
Registriert: 19. Februar 2012, 11:20
Meine R1: RN04
Extras: xx
Wohnort: Wesendorf
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: R1 macht blauen Rauch

Beitrag von Renekr82 »

Ja die Entrüstung sollte man etwas verbessern...
Antworten

Zurück zu „Probleme an der R1/R6“