Startproblem RN12 bitte helfen

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Benutzeravatar
tomek833
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 1847
Registriert: 17. Juli 2007, 17:16
Meine R1: RN 19, BJ: 2008
Wohnort: In der schönsten Stadt der Welt ! --> Köln
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von tomek833 »

Who the fuck is Alice ?! :lol:

Glückwunsch !
MfG Thomas
__________________________________________
Blau macht Glücklich

Lurchi_R1
Angaser
Angaser
Beiträge: 26
Registriert: 16. August 2009, 23:04
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: Porta Westfalica
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von Lurchi_R1 »

Timmer hat geschrieben:Also, die aus der Werkstatt meinen das der Magnetschalter defekt ist, haben nen neuen Eingebaut und Alice(der Name meiner R1) läuft wieder...juhu...
Ich hatte dir ja gesagt das du mal den Magnetschalter mit dem Hammer bearbeiten solltest, denn die hängen mal ganz gerne. Ist im übrigen ein alter KFZ Mechaniker Trick. :wink: Aber egal das wichtigste ist ja das sie wieder läuft. :lol:
LG Thomas
R1 RN12 Bj.2004

R1cer
Rat der Abtrünnigen
Rat der Abtrünnigen
Beiträge: 271
Registriert: 22. Mai 2009, 12:25
Meine R1: RN 12, BJ: 2005
Extras: Pazzo,LSL,etc
Wohnort: Lintel
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von R1cer »

Aber egal das wichtigste ist ja das sie wieder läuft.

jo, dat is wohl das wichtigste da gebe ich dir recht.

Ist bloß immer ärgerlich das so was passiert.

Aber um in die Werkstatt zu kommen musste ich Alice erst mal 3,8km schieben. ist zu fuß ja nicht weit, aber mit nem Möppi im Schlepptau ne echte Herausforderung.
Hat n bischen über ne Stunde gedauert...

Frei dem Motto, wer sein Mopped liebt, der schiebt.
Jeder Wixxa kann fahren eine Gixxa,
drum bleibt meins nur die Königin R1

Youtube: https://www.youtube.com/channel/UCqkBE-dIJPcWw96cJ-t5UpQ?view_as=subscriber

Benutzeravatar
SaschaRN19
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 895
Registriert: 23. Januar 2009, 20:11
Meine R1: RN19, BJ:2007
Wohnort: Wilhelmshaven
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

Beitrag von SaschaRN19 »

warum hast du alice nicht einmal einen arschtritt verpasst und sie angeschoben?

Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 4156
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Beitrag von Della »

Moin
Wer sein Mopped Liebt der Schiebt :wink:

R1cer
Rat der Abtrünnigen
Rat der Abtrünnigen
Beiträge: 271
Registriert: 22. Mai 2009, 12:25
Meine R1: RN 12, BJ: 2005
Extras: Pazzo,LSL,etc
Wohnort: Lintel
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von R1cer »

warum hast du alice nicht einmal einen arschtritt verpasst und sie angeschoben?
weil sie ab und zu ein echt störisches biest ist, was glaubst du warum meine rn12 nen frauennamen hat, ab und zu kann die genauso rumzicken, wie die weiblichen wesen.

Und anschieben ging irgentwie nicht.
Schön 2.gang und auf knapp 8kmh gelaufen, aber die wollte einfach nicht.
Naja. jetzt gehts wieder.
Jeder Wixxa kann fahren eine Gixxa,
drum bleibt meins nur die Königin R1

Youtube: https://www.youtube.com/channel/UCqkBE-dIJPcWw96cJ-t5UpQ?view_as=subscriber

cklein
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 246
Registriert: 18. April 2007, 00:07
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: Lippstadt / Schleswig
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von cklein »

echt kacke das zu lesen!! holgi und ich hatten nie probleme mit deiner "alice"!!
hast du bis beinert geschoben?? was hat dich der spaß gekostet, wenn ich mal fragen darf??

fährst du noch immer jeden tag damit zur arbeit??

gruß ck
um an die quelle zu gelangen muss man gegen den strom schwimmen

R1cer
Rat der Abtrünnigen
Rat der Abtrünnigen
Beiträge: 271
Registriert: 22. Mai 2009, 12:25
Meine R1: RN 12, BJ: 2005
Extras: Pazzo,LSL,etc
Wohnort: Lintel
Hat sich bedankt: 0
Danksagung erhalten: 0

Beitrag von R1cer »

echt kacke das zu lesen!! holgi und ich hatten nie probleme mit deiner "alice"!!
hast du bis beinert geschoben?? was hat dich der spaß gekostet, wenn ich mal fragen darf??

fährst du noch immer jeden tag damit zur arbeit??

gruß ck
Jau bis beinert geschoben...

Hat mit allem eingerechnet 163€ gekostet...


Naja. Shit happens, jetzt ist sie wie gesagt heile...
Jeder Wixxa kann fahren eine Gixxa,
drum bleibt meins nur die Königin R1

Youtube: https://www.youtube.com/channel/UCqkBE-dIJPcWw96cJ-t5UpQ?view_as=subscriber

Antworten

Zurück zu „Probleme an der R1/R6“