RN 19 geht einfach aus

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Benutzeravatar
steiner
Angaser
Angaser
Beiträge: 33
Registriert: 23. Februar 2010, 19:38
Meine R1: RN 19, BJ: 2008
Wohnort: Nürnberg
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 geht bei der Fahrt aus...

Beitrag von steiner »

Bei mir braucht sie immer zwei Startversuche wenn Sie warm ist.
Weiß auch nicht was sich Yamaha dabei gedacht hat.

pk85
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 782
Registriert: 6. Januar 2011, 22:54
Meine R1: RN 19, BJ: 2008
Extras: xx
Wohnort: Karlsruhe
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 geht bei der Fahrt aus...

Beitrag von pk85 »

steiner hat geschrieben:Und wie ist euer Warmstartverhalten?
Kurz Anlasser betätigen und sie ist sofort da?

Grüße
Ich orgel ebenfalls zu Sicherheit ein bisschen länger

kennedy77
Angaser
Angaser
Beiträge: 49
Registriert: 12. September 2009, 15:01
Meine R1: RN 19, BJ: 2008
Wohnort: Hannover
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 geht bei der Fahrt aus...

Beitrag von kennedy77 »

So .. echt komisch.. ich bin noch viele Touren auch weite Strecken in den letzten Monaten gefahren und das Problem ist zum Glück nicht wieder aufgetaucht . Keine Ahnung was das war..Bin aber froh drüber das alles wieder normal gelaufen ist :D

Gruß aus H
FSK 12: Der Gute kriegt das Mädchen
FSK 16: Der Böse kriegt das Mädchen
FSK 18: Jeder kriegt das Mädchen

Steffen 2.0
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 818
Registriert: 5. März 2011, 20:12
Meine R1: RN 19, BJ: 2008
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 geht bei der Fahrt aus...

Beitrag von Steffen 2.0 »

also bei mir ists öfters so, wenn sie warm ist, entweder springt sie gleich sofort an und läuft astdrein oder sie geht gleich wieder aus. Deshalb halt ich jetzt auch immer den anlasser so min. 2sek. fest dann ist sie zuverlässig an. hat auch nur so 8 000km gedauert bis ich das gelernt hab :D
Auf die Dauer...hilft nur POWER!

Sushi93
Rookie
Rookie
Beiträge: 23
Registriert: 7. Januar 2011, 22:02
Meine R1: RN 19, BJ: 2008
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 geht bei der Fahrt aus...

Beitrag von Sushi93 »

Also ich hatte bis jetzt noch keine Probleme mit meiner, auch wenn ich sie schon einmal gelegt habe :wasntme:. Ich habe nur, weil ich sie ja nocht gedrosselt fahre, die CO-Werte 10 Punkte hochgestellt.
Sie hat jetzt ein bisschen mehr als 24.000km runter und in den 17.00km dieses Jahr habe ich nur einmal Öl gewechselt und die Einspritzung synchronisiert.

Man kann sich nciht beschweren, läuft einwandfrei :D

kennedy77
Angaser
Angaser
Beiträge: 49
Registriert: 12. September 2009, 15:01
Meine R1: RN 19, BJ: 2008
Wohnort: Hannover
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 geht bei der Fahrt aus...

Beitrag von kennedy77 »

Bis auf dieses Erlebnis, läuft meine auch einwandfrei :)
Kann es nur nicht erklären warum das am dem Tag so gewesen ist. Da aber dieses Problem nicht mehr aufgetaucht ist...nehm ich das mal so hin :?:
FSK 12: Der Gute kriegt das Mädchen
FSK 16: Der Böse kriegt das Mädchen
FSK 18: Jeder kriegt das Mädchen

Tiefflieger
Dauerbrenner
Dauerbrenner
Beiträge: 120
Registriert: 5. Juli 2007, 21:17
Meine R1: RN 19, BJ: 2007
Wohnort: Graben-Neudorf
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN19 geht bei der Fahrt aus...

Beitrag von Tiefflieger »

Wer vor der Kurve nicht bremst war auf der Geraden zu langsam !!!

EXuser568
-Member gelöscht-
Beiträge: 7507
Registriert: 16. Juni 2010, 20:02
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: RN 19 geht einfach aus

Beitrag von EXuser568 »

Themen zusammengeführt.

Thx@ Tiefflieger
Paranoider User der seine eigenen Beiträge missbrauchen könnte :lol:

Benutzeravatar
Pascha
Ratstitel-Anwärter
Ratstitel-Anwärter
Beiträge: 174
Registriert: 23. Dezember 2009, 09:35
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: Kaiseraugst
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN 19 geht einfach aus

Beitrag von Pascha »

Hallo

Meine hatte und hat das Problem auch, am Anfang hat der Dealer dann das Abgas umgestellt und es war weg, nun fängt es wieder an.
Sie ist mir ausgegangen beim kuppeln und sie läuft schlecht an.
Ich denke das es an der Einstellung liegt.
Habe erst 6500 Kilometer. istz eine RN19 Bj 2008

Gruss
Alles was nicht unmittelbar zum Tode führt, macht uns hart, oder noch härter !

Benutzeravatar
kasapv
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2487
Registriert: 28. März 2013, 19:55
Meine R1: GS, KLR, DRZ, R6
Extras: Ja
Wohnort: Puerto Vallarta
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN 19 geht einfach aus

Beitrag von kasapv »

Kann man denn die Leerlaufdrehzahl irgendwo einstellen? Ich bin zu doof das zu finden. Hab die RN19 gerade erst nach Hause gebracht und gemerkt, dass wen sie warm ist die Leerlaufdrehzahl zu niedrig ist. Dümpelt so bei 800 U/ Min rum und wenn sie dann endlich anbleibt klettert sie langsam auf 1.100 rauf. Würde die ganz gerne einfach einen Tacken erhöhen, finde aber nicht, wo man das einstellt. Selbst mit Bedienungsanleitung und Comic-Heft nicht. :oops:

EXuser568
-Member gelöscht-
Beiträge: 7507
Registriert: 16. Juni 2010, 20:02
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: RN 19 geht einfach aus

Beitrag von EXuser568 »

Schau mal im Comic-Heft unter 3-7
Paranoider User der seine eigenen Beiträge missbrauchen könnte :lol:

Benutzeravatar
kasapv
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2487
Registriert: 28. März 2013, 19:55
Meine R1: GS, KLR, DRZ, R6
Extras: Ja
Wohnort: Puerto Vallarta
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN 19 geht einfach aus

Beitrag von kasapv »

Das hatte ich befürchtet. Also nicht mal eben ein Rädchen drehen. Vielleicht muss sie nur mal ordentlich ausgefahren werden. Der Vorbesitzer fuhr damit nur 20km zur Arbeit und zurück. :roll:

Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 4156
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: RN 19 geht einfach aus

Beitrag von Della »

Die RN19 hat keine Leerlaufeinstellschraube. Weder links noch rechts!
Da sie über den elektronischen Gasgriff verfügt, wird der Leerlauf über div. Parameter z.B. CO Schrauben, Unterdruckabgleich, DIAG Mode, Gasgriffstellung, etc. eingestellt.
Entweder macht das eine Werkstatt, welche es kann, oder man benötigt entsprechendes Wissen \"wie\" man es machen kann.
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 74120 km

Benutzeravatar
kasapv
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2487
Registriert: 28. März 2013, 19:55
Meine R1: GS, KLR, DRZ, R6
Extras: Ja
Wohnort: Puerto Vallarta
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN 19 geht einfach aus

Beitrag von kasapv »

Wenn sie kalt ist springt sie ohne Mucken an. Hab sie ja noch nicht richtig rangenommen. Will mal hoffen, dass sie sich fügt. Sonst fängt mein Markenwechsel ja gut an.

TimmehRn19
Angaser
Angaser
Beiträge: 29
Registriert: 8. April 2012, 22:43
Meine R1: RN 19, BJ: 07
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: RN 19 geht einfach aus

Beitrag von TimmehRn19 »

ist bei mir anfangs auch 2 mal passiert, beim runterschalten vor dem abbiegen kupplung gezogen, dannn war sie aus.
Hab ne neue Batterie verbaut und seit dem kam es nie wieder vor, ist jetz ungefähr ein jahr her

Antworten

Zurück zu „Probleme an der R1/R6“