Yamaha R1/ RN19 Startprobleme

Auch die R1/R6 ist nicht fehlerfrei.

Moderator: Forumsteam

Antworten
YZF-1/RN19
Frischling
Frischling
Beiträge: 1
Registriert: 3. April 2021, 05:08
Meine R1: RN 19, BJ: 2007
Hat sich bedankt: 0
Danksagung erhalten: 0

Yamaha R1/ RN19 Startprobleme

Beitrag von YZF-1/RN19 »

Servus zusammen 👋
habe mir gestern ne R1 RN19 geholt, da mir die R6 schon deutlich zu müde 😴 wurde 😬
Probefahrt war sehr gut, jedoch als ich das Bike zuhause hatte, starten wollte, ging sie gleich wieder aus.
Das macht sie auch wenn ich 2-3 mal starte. Geb ich beim Anlassen gleichzeitig Gas, bleibt sie auch an, kann mit dem Gas spielen, jedoch wenn ich wieder runter geh, geht sie wieder aus.
wenn ich ca 50-100 Meter fahre und vom Gas gehe bleibt sie an.
Tritt auch nur auf wenn es kalt ist bzw nach ner kleinen Spritztour gestern 15 min Pause gemacht, gestartet und ging nicht aus 🤔
woran kanns liegen?
Standgas geb ich morgen mal dazu, läuft aktuell bei ca 1000rpm.
Gibts da ein Kaltstartventil das bei kaltem Zustand mehr Benzin rein lässt? das es sowas gibt weiß ich aber hattet Ihr mal so ein Problem und könnt mir einen Tipp geben was ich versuchen kann? Ist mit Sicherheit nur ne Kleinigkeit 😬 hoffe ich 😅
Kundendienst wurde vor ca 200 KM gemacht,19.700 Kilometer falls das relevant wäre 😅
LG
Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 4367
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Hat sich bedankt: 6 Mal
Danksagung erhalten: 24 Mal
Kontaktdaten:

Re: Yamaha R1/ RN19 Startprobleme

Beitrag von Della »

Moin
Vielleicht solltest Du Dich mal Vorstellen und nicht mit der Tür ins Haus fallen
Della
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 88397 km
Antworten

Zurück zu „Probleme an der R1/R6“