Problemchen..

hier dürfen auch nicht angemeldete User posten !
Bitte bei Problemen mit dem Forum hier posten !

Moderatoren: Forumsteam, Die Admins

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3138
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal

Re: Problemchen..

Beitrag von TomPue » 7. November 2018, 11:04

TomPue hat geschrieben:
13. Oktober 2018, 19:21
Komisch, seit Update auf iOS 12.0.1 muss ich mich mit Safari wieder jedesmal neu anmelden.
Mit 12.0 ging’s noch einwandfrei. Hab ich wohl Firefox zu früh entfernt :sad:
Mit 12.1 gehts wieder einwandfrei!
Bild

Benutzeravatar
Jan82
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 500
Registriert: 11. Juli 2014, 06:53
Meine R1: RN 32
Extras: Was nötig ist
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Re: Problemchen..

Beitrag von Jan82 » 7. November 2018, 11:32

Jupp das geht wieder.
aber externe Links werden bei mir wieder im selben Fenster aufgemacht und nicht in einem neuen. Das war doch auch schon mal geändert oder?
Bild

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3138
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal

Re: Problemchen..

Beitrag von TomPue » 7. November 2018, 11:38

Hhhmmm, kann mich nicht erinnern dass das mal ein Thema war.
Aber hast recht, externe Links werden im selben Fenster geöffnet.
Bild

Benutzeravatar
Eberhard
*Dauerbrenner
*Dauerbrenner
Beiträge: 3044
Registriert: 23. März 2007, 12:32
Meine R1: R1M+MT10-SP+MT09-SP
Extras: Öhlins
Wohnort: Adenau

Re: Problemchen..

Beitrag von Eberhard » 7. November 2018, 12:23

Jan82 hat geschrieben:
7. November 2018, 11:32
Jupp das geht wieder.
aber externe Links werden bei mir wieder im selben Fenster aufgemacht und nicht in einem neuen. Das war doch auch schon mal geändert oder?
Bei mir hat sich immer ein neues Fenster geöffnet.
Termine für 2019:
30.05. - 31.05.2019 - Mettet mit Hafeneger
11.07. - 12.07.2019 - Oschersleben mit Hafeneger
13.07. - 14.07.2019 - Oschersleben mit Hafeneger
30.08. - 01.09.2019 - Assen ProSpeed
09.09. - 10.09.2019 - Sachsenring mit Art-Motor


Bild

Benutzeravatar
RRudi
Rat der Ratlosen
Rat der Ratlosen
Beiträge: 15995
Registriert: 7. Februar 2006, 21:59
Meine R1: RN22
Extras: vorhanden ;-)
Wohnort: Gütersloh
Hat sich bedankt: 3 Mal
Danksagung erhalten: 2 Mal

Re: Problemchen..

Beitrag von RRudi » 7. November 2018, 12:47

Bei mir noch nie ;)
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2019

15.-18.4. Rijeka mit Dreier (am 1.Tag gecrasht)
10.-12.5. Brünn mit Futz (storniert)
20.-21.6. OSL mit Hafeneger (Motorschaden)
08.-09.7. OSL mit triple-mmm
05.-07.8. Most mit STEIL
26.-27.8. Zandvoort mit Dannhoff
07.-10.10 Rijeka mit Dreier

Bild

Benutzeravatar
PEB
Chef
Chef
Beiträge: 20798
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: Emil Schwarz-Lager
Wohnort: Mechernich in der Eifel
Hat sich bedankt: 7 Mal
Danksagung erhalten: 11 Mal

Re: Problemchen..

Beitrag von PEB » 7. November 2018, 13:12

Doch, ich weiß das es mal so war und dass wir das schon mal geändert haben.
Hat Asphaltflex gemacht.
Kann sein, dass es durch die Updates wieder überschrieben wurde.

Benutzeravatar
Niggow
Rat der Soxxen
Rat der Soxxen
Beiträge: 5283
Registriert: 20. September 2014, 13:20
Meine R1: Derzeit keine....
Extras: ......
Wohnort: Chemnitz
Danksagung erhalten: 3 Mal

Re: Problemchen..

Beitrag von Niggow » 31. Dezember 2018, 09:02

Moin

Seit kurzem zieht mein Handy sich automatisch Dateien runter wenn ich mich im Forum anmelde.

Die Satzung , Berichte über Peta usw.

Hat das Problem noch jemand?
Bild

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3138
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal

Re: Problemchen..

Beitrag von TomPue » 31. Dezember 2018, 09:53

Nö, ich nicht!
Seit 12.1.2 muss ich mich nur immer wieder neu anmelden. Inzwischen ist aber klar dass das kein Forum-Problem, sondern ein iOS-Problem ist.
Bild

Benutzeravatar
PEB
Chef
Chef
Beiträge: 20798
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: Emil Schwarz-Lager
Wohnort: Mechernich in der Eifel
Hat sich bedankt: 7 Mal
Danksagung erhalten: 11 Mal

Re: Problemchen..

Beitrag von PEB » 31. Dezember 2018, 10:22

Ich auch nicht...

Antworten

Zurück zu „Hilfeforum“