Problemchen..

hier dürfen auch nicht angemeldete User posten !
Bitte bei Problemen mit dem Forum hier posten !

Moderatoren: Die Admins, Forumsteam

Benutzeravatar
Asphaltflex
Chef i.D.
Chef i.D.
Beiträge: 8443
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01sen, XT Ténéré
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 26 Mal
Danksagung erhalten: 9 Mal

Re: Problemchen..

Beitrag von Asphaltflex »

Tom, du hast elektronisch versaute Finger. :D
Bild Bild - Lieber Früh, bevor es Alt wird.

Benutzeravatar
Eberhard
*Dauerbrenner
*Dauerbrenner
Beiträge: 3215
Registriert: 23. März 2007, 12:32
Meine R1: R1M+MT10-SP+MT09-SP
Extras: Öhlins
Wohnort: Adenau
Hat sich bedankt: 5 Mal
Danksagung erhalten: 8 Mal

Re: Problemchen..

Beitrag von Eberhard »

Asphaltflex hat geschrieben:Tom, du hast elektronisch versaute Finger. :D
neee, ist bei mir genauso :sad:
Termine für 2020:
29.04. - 30.04.2020 - Hockenheim Yamaha Track Days mit Hafeneger - abgesagt
19.06. - 22.06.2020 - R1Club Treffen in Insul
29.06. - 30.06.2020 - Mettet mit Hafeneger
09.07. - 10.07.2020 - Oschersleben mit Hafeneger
11.07. - 12.07.2020 - Oschersleben mit Hafeneger
21.08. - 23.08.2020 - Assen mit Valentinos - abgesagt
07.09. - 08.09.2020 - Most mit Triple M


Bild

Benutzeravatar
PEB
Chef
Chef
Beiträge: 21462
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: Emil Schwarz-Lager
Wohnort: Mechernich in der Eifel
Hat sich bedankt: 17 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von PEB »

Ich habe das bein iPad auch. ABER: Das habe ich dort mit ALLEN Webseiten. Ich muss mich auf der Kiste bei JEDER Website, wo ich schon mal eingeloggt war jedesmal neu anmelden. War früher nicht so. Ist aber seit ein paar Wochen so.
Bild

Benutzeravatar
Eberhard
*Dauerbrenner
*Dauerbrenner
Beiträge: 3215
Registriert: 23. März 2007, 12:32
Meine R1: R1M+MT10-SP+MT09-SP
Extras: Öhlins
Wohnort: Adenau
Hat sich bedankt: 5 Mal
Danksagung erhalten: 8 Mal

Re: Problemchen..

Beitrag von Eberhard »

PEB hat geschrieben:Ich habe das bein iPad auch. ABER: Das habe ich dort mit ALLEN Webseiten. Ich muss mich auf der Kiste bei JEDER Website, wo ich schon mal eingeloggt war jedesmal neu anmelden. War früher nicht so. Ist aber seit ein paar Wochen so.
Ist bei mir nur auf unserer Seite so, bei den anderen bleibe ich angemeldet.
Termine für 2020:
29.04. - 30.04.2020 - Hockenheim Yamaha Track Days mit Hafeneger - abgesagt
19.06. - 22.06.2020 - R1Club Treffen in Insul
29.06. - 30.06.2020 - Mettet mit Hafeneger
09.07. - 10.07.2020 - Oschersleben mit Hafeneger
11.07. - 12.07.2020 - Oschersleben mit Hafeneger
21.08. - 23.08.2020 - Assen mit Valentinos - abgesagt
07.09. - 08.09.2020 - Most mit Triple M


Bild

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3596
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 16 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von TomPue »

Eberhard hat geschrieben:
PEB hat geschrieben:Ich habe das bein iPad auch. ABER: Das habe ich dort mit ALLEN Webseiten. Ich muss mich auf der Kiste bei JEDER Website, wo ich schon mal eingeloggt war jedesmal neu anmelden. War früher nicht so. Ist aber seit ein paar Wochen so.
Ist bei mir nur auf unserer Seite so, bei den anderen bleibe ich angemeldet.
DITO. R4F und Community zum Beispiel funzen einwandfrei, und alles andere auch.
Einzig auf meiner NAS melde ich mich regelmäßig neu an, das ist aber auch so eingestellt :shock:
Bild

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3596
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 16 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von TomPue »

Asphaltflex hat geschrieben:Tom, du hast elektronisch versaute Finger. :D
Du hast recht, ich glaub der Ärger fing mit DOS 5 an.
In der 80igern hatte ich noch viel mehr Zeit für die wirklich wichtigen Dinge im Leben :?:
Bild

Benutzeravatar
Asphaltflex
Chef i.D.
Chef i.D.
Beiträge: 8443
Registriert: 6. Januar 2006, 06:55
Meine R1: RN01sen, XT Ténéré
Extras: leider blau
Wohnort: ja
Hat sich bedankt: 26 Mal
Danksagung erhalten: 9 Mal

Re: Problemchen..

Beitrag von Asphaltflex »

TomPue hat geschrieben:
Asphaltflex hat geschrieben:Tom, du hast elektronisch versaute Finger. :D
Du hast recht, ich glaub der Ärger fing mit DOS 5 an.
In der 80igern hatte ich noch viel mehr Zeit für die wirklich wichtigen Dinge im Leben :?:
Na, damals mit Amstrad cpc auf Z80 wurden die Nächte auch schon mal lang....^^

btw: Ruft ihr Problemkinder die Seite über http..... oder https....auf?
(Ich hab nochmal was umgestellt, vllt. tuts jetzt)
Bild Bild - Lieber Früh, bevor es Alt wird.

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3596
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 16 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von TomPue »

Ausnahmslos über https
Feedback folgt im Lauf der Woche......
Bild

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3596
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 16 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von TomPue »

:twisted:
Jetzt bin ich jedes Mal ausgeloggt wenn sich die Seite neu aufbaut :sad:
Bild

Benutzeravatar
Eberhard
*Dauerbrenner
*Dauerbrenner
Beiträge: 3215
Registriert: 23. März 2007, 12:32
Meine R1: R1M+MT10-SP+MT09-SP
Extras: Öhlins
Wohnort: Adenau
Hat sich bedankt: 5 Mal
Danksagung erhalten: 8 Mal

Re: Problemchen..

Beitrag von Eberhard »

Ausnahmslos über https
Termine für 2020:
29.04. - 30.04.2020 - Hockenheim Yamaha Track Days mit Hafeneger - abgesagt
19.06. - 22.06.2020 - R1Club Treffen in Insul
29.06. - 30.06.2020 - Mettet mit Hafeneger
09.07. - 10.07.2020 - Oschersleben mit Hafeneger
11.07. - 12.07.2020 - Oschersleben mit Hafeneger
21.08. - 23.08.2020 - Assen mit Valentinos - abgesagt
07.09. - 08.09.2020 - Most mit Triple M


Bild

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3596
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 16 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von TomPue »

Komisch, seit Update auf iOS 12.0.1 muss ich mich mit Safari wieder jedesmal neu anmelden.
Mit 12.0 ging’s noch einwandfrei. Hab ich wohl Firefox zu früh entfernt :sad:
Bild

Benutzeravatar
PEB
Chef
Chef
Beiträge: 21462
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: Emil Schwarz-Lager
Wohnort: Mechernich in der Eifel
Hat sich bedankt: 17 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von PEB »

Ich nicht.
Bild

Benutzeravatar
TomPue
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3596
Registriert: 23. Januar 2014, 07:38
Meine R1: RN32/2KSC060A
Extras: Abziehbilder
Wohnort: Neuwied
Hat sich bedankt: 16 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von TomPue »

Erstaunlich, ich kann den Effekt nun bei zwei unterschiedlichen Geräten nachvollziehen.
Sonst keiner?
Bild

Benutzeravatar
PEB
Chef
Chef
Beiträge: 21462
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: Emil Schwarz-Lager
Wohnort: Mechernich in der Eifel
Hat sich bedankt: 17 Mal
Danksagung erhalten: 21 Mal

Re: Problemchen..

Beitrag von PEB »

Ich muss mein iPad erst wieder aufladen.
Bild

Benutzeravatar
Jan82
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 601
Registriert: 11. Juli 2014, 06:53
Meine R1: RN 32
Extras: Was nötig ist
Hat sich bedankt: 3 Mal
Danksagung erhalten: 6 Mal

Re: Problemchen..

Beitrag von Jan82 »

Ich muss mich auch jedesmal wieder anmelden. :ymtongue:
iPad und iPhone. Bei anderen Websites hab ich keine Probleme, da bleibe ich angemeldet.
Bild

Antworten

Zurück zu „Hilfeforum“