Frage zur RN04

hier dürfen auch nicht angemeldete User posten !
Bitte bei Problemen mit dem Forum hier posten !

Moderatoren: Die Admins, Forumsteam

Benutzeravatar
maciej87
Herbrenner
Herbrenner
Beiträge: 70
Registriert: 15. Juli 2015, 18:46
Meine R1: RN12 2006
Extras: xx
Wohnort: Wilhelmshaven

Re: Frage zur RN04

Beitrag von maciej87 » 14. August 2015, 16:50

Suppiii vielleicht kommst du dahinter was es genau auf sich hat :D

Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 4002
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Frage zur RN04

Beitrag von Della » 14. August 2015, 16:58

Lichtmaschine ist fest war damals bei mir lose.
Sonst Lagerschaden
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 67620 km

Benutzeravatar
maciej87
Herbrenner
Herbrenner
Beiträge: 70
Registriert: 15. Juli 2015, 18:46
Meine R1: RN12 2006
Extras: xx
Wohnort: Wilhelmshaven

Re: Frage zur RN04

Beitrag von maciej87 » 14. August 2015, 17:04

ich habe davon nun so oft gelesen, das viele es nach 40000km haben & die können doch nicht alles jetzt einen lagerschaden haben?!

Kurti12
Angaser
Angaser
Beiträge: 31
Registriert: 6. August 2015, 17:34
Meine R1: RN 04, BJ: 2001
Extras: xx

Re: Frage zur RN04

Beitrag von Kurti12 » 14. August 2015, 21:15

Boah..also ehrlich.. Dran kann ich nicht festhalten!

Hauptlagerschaden ist dumpfer, ausserdem übertragt sich das Sogar so stark, dass man es mit der Hand am Block spüren kann!

Pleuellagerschaden.. Weiss nicht... Wenn es innerhalb kürzerer Zeit und wenigen Hundert km schlimmer wird, ok... Aber n paar Tausend km... Nein, das glaub ich nicht

Denke da eher an eine Abnutzung am Vornocken, somit übermässige Beschleunigung der Ventilbewegung

Kurti12
Angaser
Angaser
Beiträge: 31
Registriert: 6. August 2015, 17:34
Meine R1: RN 04, BJ: 2001
Extras: xx

Re: Frage zur RN04

Beitrag von Kurti12 » 19. August 2015, 20:35

..bin wieder 400km draufgefahren..Geräusch unverändert
so schlimm kanns nicht sein :D

Cuddles
Ratstitel-Anwärter
Ratstitel-Anwärter
Beiträge: 181
Registriert: 8. Juni 2013, 09:03
Meine R1: RN 09, BJ: 2002
Extras: xx

Re: Frage zur RN04

Beitrag von Cuddles » 19. August 2015, 21:48

Selbst nach der Regenfahrt hat sichs nicht verändert :D haha

Kurti12
Angaser
Angaser
Beiträge: 31
Registriert: 6. August 2015, 17:34
Meine R1: RN 04, BJ: 2001
Extras: xx

Re: Frage zur RN04

Beitrag von Kurti12 » 19. August 2015, 23:24

Ultimative Fahrt war das.... Super!!
Aber die Reifen waren sehr gut!!!

Gerd
Frischling
Frischling
Beiträge: 4
Registriert: 3. August 2018, 18:36
Meine R1: RN 04, BJ: 2000
Extras: xx

Re: Frage zur RN04

Beitrag von Gerd » 4. August 2018, 15:37

Moin, hoffe ich bin hier richtig.
Habe ein Problem mit meiner RN04, Sobald ich sie starte rasselt sie laut und der Auspuff knallt, hört sich an wie Fehlzündungen beides kam wärend der Fahrt.
Haben die Filter und das EXUP geprüft und der Vergaser ist synchron.
Hat jemand so was mal gehabt oder einen Tipp für mich.

Benutzeravatar
TwistedMind91
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 390
Registriert: 28. Dezember 2015, 15:36
Meine R1: RN 01, BJ: 1999
Extras: Ein paar...
Wohnort: Germersheim

Re: Frage zur RN04

Beitrag von TwistedMind91 » 4. August 2018, 22:14

Inwiefern rasselt sie? Aus den Zylindern oder eher wie die Steuerkette?
-R1 RN01 90.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als gar keine Erleuchtung.

Gerd
Frischling
Frischling
Beiträge: 4
Registriert: 3. August 2018, 18:36
Meine R1: RN 04, BJ: 2000
Extras: xx

Re: Frage zur RN04

Beitrag von Gerd » 5. August 2018, 16:57

Könnten die Zylinder sein, würde dann mit dem knallen vom Auspuff zusammen passen

Antworten

Zurück zu „Hilfeforum“