Seite 1 von 2

RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat:

Verfasst: 17. August 2014, 15:07
von NicoM-N
Hi Leute,
ich habe ein Problem mit meinem Baby (R1 Rn12 Bj. 2005) und hoffe jemand hat einen guten Rat für mich.
Seit einigen Wochen ist sie schon immer nur ganz knapp angesprungen, vor einer Woche dann gar nicht mehr. Hat alles nach der Batterie ausgesehen, da das Bike mit Starthilfekabel angesprungen ist.
Also die Batterie sofort gegen ne ordentliche (Exide 125€) eingetauscht. Dadurch war das Startproblem kurzfristig behoben.
Jedoch springt sie nur im kalten Zustand ohne Probleme an, sobald das Bike eine höhere Temperatur hat bzw der Lüfter einmal angegangen ist (100-105°C) habe ich keine Chance meine R1 wieder zu starten, wenn sie einmal kurz aus war...
Man hört den Starter, jedoch zuckelt er als ob nicht genug Strom ankäme.
Messwerte an der Batterie:
- bei Motorlauf: 14,2V
- bei Motorlauf im heißen Bereich: 13,7V
- bei Motorstillstand: 12,4V
Durch die Messwerte der Ladespannung gehe ich davon aus, dass die Lichtmaschine in Ordnung ist und der Starter wird ja auch angesteuert, man hört ihn ja...

D.h. ich weiß nicht mehr weiter und würde mich sehr über Hilfe freuen,
mit freundlichen Grüßen,
Nico

P.S. ich habe ein Video gemacht, wie es im warmen Zustand nicht anspringen will, vlt hilft es ja was...
Link: http://www.xup.to/dl,85182473/VIDEO0008.3gp/

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 17. August 2014, 16:03
von TomPue
12,4 Volt ohne Last, da ist die Batterie nicht voll geladen. Ich habe gerade keinen PC, schau mal bitte hier:
http://de.m.wikipedia.org/wiki/Starterbatterie

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 17. August 2014, 17:34
von NicoM-N
unter deinem link steht bei 12,4V ist die batterie normal geladen,
die messung habe ich außerdem nach den ganzen startversuchen durchgeführt...deshalb wahrscheinlich auch nicht mehr gaaanz voll.
an der batterie kann es jedenfalls nicht liegen, die ist ja neu :/

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 17. August 2014, 17:42
von Renekr82
Eventuell ist es der Starter selbst.

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 18. August 2014, 13:51
von kasapv
Beobachte das Gleiche bei meiner RN19. Hatte schon die Batterie gegen eine ordentliche Gelbatterie ausgetauscht, was auch kurzfristig besser wurde. Vermute auch den Starter. Aber bisher kriege ich sie noch an, spätestens beim 3. Versuch. Bin einfach zu schraubfaul im Moment. :oops:

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 18. August 2014, 21:12
von NicoM-N
also ein kumpel, der viel erfahrung in dem bereich hat, ist davon überzeugt, dass es die lichtmaschine oder der gleichrichter ist.
..da das bike halt mit starthilfe direkt anspringt und es sich vom geräusch her beim startversuch eben auch so anhört, als würde der starter nicht genug strom bekommen.
würde heißen die batterie wird eben nicht richtig geladen bei der fahrt und hat nicht ausreichend saft beim nächsten startversuch

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 19. August 2014, 03:41
von kasapv
Da heute mein Mech (umsonst) da war und die Maschine wegen anderer Tests warm gelaufen wurde, habe ich ihm mal die Zicken gezeigt und gefragt, ob der Starter sich verabschiedet. Zunächst einmal sprang sie auch warm ohne Probleme an. Vorführeffekt :roll: . Dann endlich zickte sie. Starter drehte nicht komplett durch und Tacho wurde kurzfristig dunkel. Angesprungen ist sie aber immer spätestens beim 3. Mal, meist beim 2. Mech meint, dass die Kühlerventilatoren einfach zuviel Saft ziehen und es somit normal ist. Die Gelbatterie ist gerade ein paar Monate alt und ist 'ne 10er Yuasa. Also ich werde weiterhin erstmal gar nichts machen und beobachten.

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 19. August 2014, 08:34
von Renekr82
Ich bin zwar kein Elektriker oder KFZ Mechatroniker, aber eventuell ist das Relais hin. Wenn das nicht genügend anzieht ergibt das Einen elektrischen Widerstand an den Kontaktflächen. Wenn dann noch weitere Verbraucher laufen kann die Leistung der Batterie schnell überstiegen werden.

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 19. August 2014, 10:00
von SLIDER-S
Als erstes würde ich mal die Spannung (Volt)messen während dem Startvorgang bei kaltem und warmem Motor
und genauso die Stromaufnahme (Ampere) vom Starter bei kaltem und warmem Motor.
Die Wicklung vom Starter kann durch Erwärmung einen höheren Widerstand ( Ohm) haben und dadurch eine erhöhte
Stromaufnahme haben, also Starterwicklung bei kaltem und warmem Motor auf Widerstand (Ohm) prüfen ;-)
Und nicht Blind ein Teil nach dem anderen austauschen und Hoffen das es wieder geht :!

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 19. August 2014, 13:07
von kasapv
Wie willst du das machen? Da müssen doch Tank, Luftfilterkasten und Drosselklappenkörper runter. Um die Starterwicklung sowohl kalt als auch warm zu messen, müsste man die Maschine doch zweimal zerlegen. Oder meinst du den Starter anderweitig erhitzen?

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 19. August 2014, 13:17
von SLIDER-S
Da mußt man erst mal garnix groß zerlegen, das Starterrelais sitzt unter der Sitzbank, das dicke Kabel geht zum Starter,
da geht man ran zum Messen.
Zum Ampere Messen muß dan bissl Platz gemacht werden um die Strommesszange um das Kabel zu bekommen, Spannung
lässt sich an der Batterie Messen ;-) Und bei Bedarf klappt man den Tank hoch, das ist kein Akt :smile:

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 19. August 2014, 13:26
von kasapv
Ach so, das Starterrelais. :oops: Dachte an den Startermotor. Starterrelais habe ich noch ein nagelneues hier rumliegen. Seit ich das gekauft habe, ich glaube noch vor meinem Unfall :kratz: , zickt das alte nur noch alle Jubeljahre mal. Vorher musste ich schonmal bis zu 5 Mal auf den Starterknopf drücken, bis es endlich anzog. Irgendwann tausch ich das vieleicht mal. :razz: Seit dem Wiederaufbau bin ich so unsagbar schraubfaul. Naja, 'n halbes Jahr nur schrauben reicht wohl auch für ein paar Jahre.

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 21. August 2014, 09:08
von BadStranger
Da hast du ja schon eine eventuelle Fehlerquelle genannt.

Wenn du weißt, das das Relais einen weg hat, warum erneuerst du das nicht sofort?

Vielleicht hast du damit die Ursache behoben?!

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 21. August 2014, 13:00
von kasapv
Weil es zu 98% funktioniert und ich nicht richtig dran glaube, dass es damit zusammenhängt.

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Verfasst: 22. August 2014, 18:15
von NicoM-N
Also die Sache war leider beim Ausbau ziemlich eindeutig...worst case^^
Der ganze Anlasser war ölgeflutet, dh. die Dichtung zum Motor hin ist einfach undicht geworden....
Heißt für mich: anderen Starter kaufen (nicht bei Yamaha die wollen über 600€ haben die Schweine) und Öl auffüllen...
Vielen Dank für die Beiträge und Ratschläge
viele Grüße