RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat:

hier dürfen auch nicht angemeldete User posten !
Bitte bei Problemen mit dem Forum hier posten !

Moderatoren: Die Admins, Forumsteam

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10063
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 1 Mal
Danksagung erhalten: 14 Mal

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Beitrag von SLIDER-S » 22. August 2014, 20:57

Frag doch hier http://www.motek.de/motekweb/html/menue.html mal nach, da bekomst ne Rep.
oder Austausch-Starter mit Gewährleistung.
Ein paar Leute hier vom Club haben schon gute Erfahrung mit der Firma gemacht ;-)
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Benutzeravatar
kasapv
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2456
Registriert: 28. März 2013, 19:55
Meine R1: BMW R1200GS
Extras: Ja
Wohnort: Puerto Vallarta

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Beitrag von kasapv » 23. August 2014, 04:18

Ich habe eben das Starterrelais getauscht. Bilde mir ein, dass sie nun kalt noch stärker anspringt. Mal sehen, wie es morgen im heissen Zustand ausschaut.

Benutzeravatar
kasapv
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2456
Registriert: 28. März 2013, 19:55
Meine R1: BMW R1200GS
Extras: Ja
Wohnort: Puerto Vallarta

Re: RN12 startet nicht im warmen Zustand, Hilfe bitte :sweat

Beitrag von kasapv » 23. August 2014, 22:07

Nachtrag

Springt definitiv besser an. Tacho wird zwar trotzdem mal kurz dunkel, aber Anlasser dreht bis jetzt jedes Mal komplett durch und startet die Maschine.

Antworten

Zurück zu „Hilfeforum“