Tapatalk Fehler

hier dürfen auch nicht angemeldete User posten !
Bitte bei Problemen mit dem Forum hier posten !

Moderatoren: Forumsteam, Die Admins

StiefelriemenBill
Dauerbrenner
Dauerbrenner
Beiträge: 140
Registriert: 4. Februar 2011, 17:30
Meine R1: RN 12, BJ: 2005
Wohnort: Nähe Stuttgart
Kontaktdaten:

Tapatalk Fehler

Beitrag von StiefelriemenBill »

Hallo,
Wenn man bei tapatalk auf das R1 Forum klickt stürzt dieses sofort ab!! Bei allen anderen Foren funktioniert es!!

Grüße

Benutzeravatar
ericnana
Rat der Blauen
Rat der Blauen
Beiträge: 1739
Registriert: 28. Januar 2010, 08:39
Meine R1: ist weg....
Extras: Yamaha XV 1600
Wohnort: Hamburg

Tapatalk Fehler

Beitrag von ericnana »

Meinst du R1forum.de oder R1club.de? Also bei mir stürzt hier nichts ab.


_____________________________
Sent from my iPhone using Tapatalk
Gruß
eR1c

Bild
http://www.youtube.com/watch?v=fihU5ZJRHeY mein 1. Renntraining :) 18.05.2012 Padborg
http://www.youtube.com/watch?v=SO7jlLA0 ... ata_player mein 2. Renntraining :-) 21.07.2012 Padborg

EXuser568
-Member gelöscht-
Beiträge: 7507
Registriert: 16. Juni 2010, 20:02
Danksagung erhalten: 1 Mal

Re: Tapatalk Fehler

Beitrag von EXuser568 »

Auch bei mir alles einwandfrei
Paranoider User der seine eigenen Beiträge missbrauchen könnte :lol:

Benutzeravatar
maws
Rat der Schwarzen
Rat der Schwarzen
Beiträge: 4537
Registriert: 21. Juni 2009, 00:15
Meine R1: RN 12, BJ: 2005
Extras: einige...
Wohnort: bei Nürnberg
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Tapatalk Fehler

Beitrag von maws »

dito


Sent from my GT-I9100 using Tapatalk
Bild

  • -Mark-



recovered in hotel annabell



R1Club-MotoGP-Tipprunde 2019 -> http://www.kicktipp.de/r1club
___________("klick"!)___________




>Eure Benutzernamen<

lucciano-s
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 703
Registriert: 25. März 2009, 09:43
Meine R1: RN 12, BJ: 2004

Re: Tapatalk Fehler

Beitrag von lucciano-s »

dito
25-28.05.2012 R1Club Event in Thüringen

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18667
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 4 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Tapatalk Fehler

Beitrag von ExNinja »

Ab und an fliege ich mal mittendrin raus, aber nach dem Neustart funzzt es wieder.
Bild
Bild

StiefelriemenBill
Dauerbrenner
Dauerbrenner
Beiträge: 140
Registriert: 4. Februar 2011, 17:30
Meine R1: RN 12, BJ: 2005
Wohnort: Nähe Stuttgart
Kontaktdaten:

Re: Tapatalk Fehler

Beitrag von StiefelriemenBill »

Hab ein kurzes Video gemacht (hoff man erkennt etwas)

Alle Funktionen funktionieren (Neuste, Suchen, Nachrichten und mehr) Nur wenn ich unten auf Forum klicke fliege ich jedes mal raus :?

http://www.youtube.com/watch?v=gQjaQ93M ... e=youtu.be

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18667
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 4 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Tapatalk Fehler

Beitrag von ExNinja »

Hast du das Gerät mal komplett neu gestartet?
Oder schmeiß Tapatalk mal runter und lade es neu.
Bild
Bild

StiefelriemenBill
Dauerbrenner
Dauerbrenner
Beiträge: 140
Registriert: 4. Februar 2011, 17:30
Meine R1: RN 12, BJ: 2005
Wohnort: Nähe Stuttgart
Kontaktdaten:

Re: Tapatalk Fehler

Beitrag von StiefelriemenBill »

Neugestartet ja! Alle andere Foren funktionieren auch!

Werds aber mal eben kurz runterwerfen und anschließend berichten!

EDIT: Geht nun wieder! Danke ExNinja für die Mühen!
Zuletzt geändert von StiefelriemenBill am 19. Februar 2012, 12:47, insgesamt 1-mal geändert.

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18667
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 4 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Tapatalk Fehler

Beitrag von ExNinja »

StiefelriemenBill hat geschrieben:ExNinha
X( Wer ist denn das?? =))
Bild
Bild

Benutzeravatar
PaPpEsT R1
Ratstitel-Anwärter
Ratstitel-Anwärter
Beiträge: 180
Registriert: 3. Oktober 2011, 10:18
Meine R1: RN 22, BJ 2010
Wohnort: Bei Mannheim

Re: Tapatalk Fehler

Beitrag von PaPpEsT R1 »

bei mir funktioniert die app ganz ok aber sobald ich was suchen will oder den beteiligt button klicke bring er Fehlermeldung. geht das bei euch das ihr die beteiligten beiträge seht??

Vickey
Rookie
Rookie
Beiträge: 14
Registriert: 10. Mai 2012, 13:51
Meine R1: YZF-R1

Re: Tapatalk Fehler

Beitrag von Vickey »

Ich habe auch immer wieder Probleme mit tapatalk. Ein einfacher Neustart des Programmes hilft in der Regel aber schon.

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18667
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 4 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Tapatalk Fehler

Beitrag von ExNinja »

Bitte testet Tapa mal, Peter hat da was ge-upt! 8)
Bild
Bild

Antworten

Zurück zu „Hilfeforum“