Startprobleme bei Hitze

Hast Du Fragen oder Anregungen zum Forum des R1Clubs ? Dann hierrein schreiben ;-)

Moderator: Die Admins

Antworten
Alex21
Frischling
Frischling
Beiträge: 1
Registriert: 9. Juli 2019, 18:29
Meine R1: RN 04, BJ: 2000
Extras: Acra

Startprobleme bei Hitze

Beitrag von Alex21 » 9. Juli 2019, 18:47

Wenn das Motorrad heiss ist, springt es schlecht an. Wenn ich mein heissgefahrenes Motorrad kurz ausmache z. B. An der Tankstelle oder kurzer Einkauf oder Schranke und dann wieder starten will habe ich grosse Probleme. Entweder sie springt an (eher die Ausnahme) oder nicht.... das heisst mit Orgeln klappt es nicht.
Das Einzige was hilft ist: .... halbe Stunde warten dann springt das Ding wieder an. Und je heisser alles ist desto schlimmer. Meine damit Aussentemperatur und Motortemperatur.
Vielleicht hat jemand da Erfahrung
Gruss Alex

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 10048
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer
Hat sich bedankt: 1 Mal
Danksagung erhalten: 13 Mal

Re: Startprobleme bei Hitze

Beitrag von SLIDER-S » 9. Juli 2019, 20:09

Hört sich sehr Stark nach Rissen in der Zylinderbeschichtung an :oops: das bedeutet Motor Tot :cry:
Die Beschichtung zu Erneuern ist Aufwendig und Teuer :roll:
Zur Kontrolle, klapp den Tank hoch, nimm den Lufi-Deckel ab, wenn da viel Öl drin steht, ist das
der 1. Hinweis.
Dann lass den Motor Laufen bis er richtig Warm ist, dann kommt aus dem Schlauch der Motorgehäuse-
entlüftung wahrscheinlich Ölnebel raus.
Das sind beides Zeich das die Beschichtung Defekt ist ;-) wieviele Km hat der Motor gelaufen :?
Unser Helle hier im Club hat vielleicht nen Motor für dich.
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Antworten

Zurück zu „Fragen und Anregungen zum Forum“