Heckinnenverkleidung probleme beim TÜV?

unangenehm, aber leider nötig

Moderator: Forumsteam

Antworten
Blade
Angaser
Angaser
Beiträge: 32
Registriert: 11. Februar 2008, 11:12
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: Bochum / NRW

Heckinnenverkleidung probleme beim TÜV?

Beitrag von Blade » 22. Februar 2008, 10:05

Hi,

kann sein das ich euch schon ein bissle nerve mit meinen Fragen.
Aber meine Karre hat ne Heckinnenverkleidung ist mir heute Aufgefallen jetzt ist meine Frage, ob ich beim TÜV probleme bekomme, habe zwar ein Teilegutachten abr irgendwie scheinen mir ein Paar Anlagen zu fehlen (da ich nirgends mein Motorrad aufgelistet finde).
Kann eventuell das Teilegutachten einscannen.
Die Heckinnenverkleidung ist von Hagen Motorsport für die RN01 (Teilegutachten mit stempel von 2002)
Hier noch ein bild von dem Heck meiner RN01

Bild

Bild

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18589
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Beitrag von ExNinja » 22. Februar 2008, 20:41

Fahr damit hin und sag nicht das die nicht original ist.
Meine damalige Bodystile ist bei der DEKRA auch nicht aufgefallen.
Sieht gut aus und der KZH mit Katzenauge ist auch dran
:D
Bild
Bild

Benutzeravatar
bagheera
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 1160
Registriert: 5. August 2005, 13:58
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: mitten im Pott

Beitrag von bagheera » 27. Februar 2008, 00:48

Ich habe die gleiche HUV, bin damit ganz normal zum TÜV, gab keine Probleme.
Ich lass mich doch nicht von jedem Flugzeug überholen!!!

Blade
Angaser
Angaser
Beiträge: 32
Registriert: 11. Februar 2008, 11:12
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: Bochum / NRW

Beitrag von Blade » 27. Februar 2008, 20:20

Hast du die ABE dafür?

Wäre echt dankbar, denn bei meiner ist die R1 nicht eingetragen.

Gruss

Benutzeravatar
olivertzu
Angaser
Angaser
Beiträge: 35
Registriert: 21. Februar 2008, 16:05
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: Heilbronn

TÜV

Beitrag von olivertzu » 29. Februar 2008, 09:13

Also dürfte nix Passieren...... :wink:

aber wenn du einen Pfenigfuchser erwischst der wird dich nach der Nummernschild beleuchtung fragen!!!!

Hast du eine dran? ist alles halb so wild und der merkt noch nich mal das da was anders ist, wenn nich........ lass dir ne gute ausrede einfallen.. 8)
Mfg ich, und immer locker durch die Hose Atmen

babfe
Rat der Schwarzen
Rat der Schwarzen
Beiträge: 1793
Registriert: 25. September 2004, 12:53
Meine R1: RN xx, BJ: xxxx
Kontaktdaten:

Beitrag von babfe » 29. Februar 2008, 10:55

Hi!!

Hab mal gelesen, dass Sie nicht eintragungspflichtig ist.

viel wichtiger ist die Höhe der Rückleuchten und der Abstand der Blinker, dies ist ja nach Stvo vorgeschrieben.

Hab meine auch schon zwei Jahre drin und den Tüv interessiert das nicht.

Servus
Bernhard
.. bück Dich Fee, Wunsch ist Wunsch!

Wastl
Dr. Fränk
Dr. Fränk
Beiträge: 2108
Registriert: 16. März 2007, 09:00
Meine R1: RN32
Extras: sehr viel
Wohnort: Mechernich (Eifel)

Beitrag von Wastl » 29. Februar 2008, 19:15

babfe hat geschrieben:Hi!!



viel wichtiger ist die Höhe der Rückleuchten und der Abstand der Blinker, dies ist ja nach Stvo vorgeschrieben.



Servus
Bernhard
:super2:

Benutzeravatar
dirk_r1
Dauerbrenner
Dauerbrenner
Beiträge: 136
Registriert: 26. Oktober 2006, 20:03
Meine R1: RN xx, BJ: xxxx
Extras: xx
Wohnort: 26203 Wardenburg
Kontaktdaten:

Beitrag von dirk_r1 » 22. Mai 2008, 11:06

Fahr einfach hin da passiert eigentlich nichts musst ja nicht grade anfangen da von zu berichten
Scheiss Fete, wenn ich meine Hose finde, geh' ich..

DerBecky
Frischling
Frischling
Beiträge: 6
Registriert: 7. Oktober 2012, 20:20
Meine R1: RN 01, BJ: 1998

Re: Heckinnenverkleidung probleme beim TÜV?

Beitrag von DerBecky » 7. Oktober 2012, 20:33

Hallo zusammen,

ich habe die gleiche Heckunterverkleidung wie Blade drunter. Leider hat mir der Vorbesitzer keine Unterlagen dazu geben können. Kann mir eventuell jemand aushelfen? Oder weiß jemand, welches Fabrikat das ist? Habe schon von Motorsport Hagen und SBK gehört. Leider finde ich diese Unterverkleidung nicht mehr. Kennt jemand den Namen dazu?

Nun steht der TÜV vor der Tür und man hat mir bereits gesagt, dass ohne Gutachten und Eintragung nicht geht.

Vielen Dank im Voraus. Echt klasse dieses Forum!

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18589
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Heckinnenverkleidung probleme beim TÜV?

Beitrag von ExNinja » 7. Oktober 2012, 21:55

mach mal ein Bild von deiner!
Bild
Bild

DerBecky
Frischling
Frischling
Beiträge: 6
Registriert: 7. Oktober 2012, 20:20
Meine R1: RN 01, BJ: 1998

Re: Heckinnenverkleidung probleme beim TÜV?

Beitrag von DerBecky » 7. Oktober 2012, 23:05

Hallo,

hier mal ein paar alte Bilder, auf denen man das Heck sehen kann:

Bild

Bild


Und hier noch mal ein aktuelleres Bild :)

Bild

DerBecky
Frischling
Frischling
Beiträge: 6
Registriert: 7. Oktober 2012, 20:20
Meine R1: RN 01, BJ: 1998

Re: Heckinnenverkleidung probleme beim TÜV?

Beitrag von DerBecky » 9. Oktober 2012, 23:08

So, Aussage zur Heckunterverkleidung vom TÜV:

Blinker blinken, Lampen leuchten, alles ok 8)

Kleinigkeiten müssen noch gemacht werden, dann wird der Hobel vorgeführt.

Vielen Dank schon mal für eure Unterstützung, schnelle Antworten auf PN und eure Tipps.

Wir Motorradfahrer müssen zusammenhalten :)

Benutzeravatar
ExNinja
*Rat der Ältesten
*Rat der Ältesten
Beiträge: 18589
Registriert: 10. Juli 2003, 18:57
Meine R1: 1290 SD R
Extras: xx
Wohnort: Wolfsburg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Heckinnenverkleidung probleme beim TÜV?

Beitrag von ExNinja » 10. Oktober 2012, 19:49

Du schreibst jetzt aber nicht überall den gleichen Kommentar?? :o)
Bild
Bild

DerBecky
Frischling
Frischling
Beiträge: 6
Registriert: 7. Oktober 2012, 20:20
Meine R1: RN 01, BJ: 1998

Re: Heckinnenverkleidung probleme beim TÜV?

Beitrag von DerBecky » 10. Oktober 2012, 22:14

Überall da, wo ich was geschrieben habe (2 threads). Kann ja sein, dass es jemanden aus diesem und dem anderen thread interessiert.

:)

Nochmals danke @ all

Antworten

Zurück zu „TÜV, Paragraphen, Versicherungen“