R1 RN01 - Kühlflüssigkeitsverlust

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Muff
Angaser
Angaser
Beiträge: 48
Registriert: 19. Juni 2015, 20:05
Meine R1: RN 01, BJ: 1998
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Muff »

Hallo,

Ich habe seit mehreren Jahren einen hohen Kühlflüssigkeitsverbrauch und will der Sache jetzt endlich mal auf den Grund gehen. Beunruhigt mich schon ein wenig. Pro Jahr kippe ich etwa einen Liter Kühlflüssigkeit nach.
Es tropft nichts, wenn die Maschine heiß ist. Keine deutlich sichtbaren Ablagerungen von Kühlflüssigkeit am Motorgehäuse. Öl sieht bestens aus. Ist nicht schlammig. Öl wird auch nicht mehr, wenn die Kühlflüssigkeit weniger wird.
Maschine wird auch nicht zu heiß. Temperaturmäßig ist das alles in Ordnung. Vermute eine kleine kontinuierliche Leckage, wenn die Maschine warm ist. Man riecht die Kühlflüssigkeit nämlich dann.

Kennt ihr dieses Phänomen? Habt ihr einen Tipp welches Bauteil ich mir anschauen sollte?

Viele Grüße,

Marvin

Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 5067
Registriert: 2. Januar 2010, 22:39
Meine R1: MT10-SP
Extras: xx
Wohnort: Schwülper
Hat sich bedankt: 3 Mal
Danksagung erhalten: 18 Mal

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von OLDMEN »

Es gibt auch Stelle, z.B. unter dem Tank / Airbox, die man nicht oder nur schlecht einsehen kann um so minimalen Verlust aufzuspühren.

Da hilft nur eine Druckverlustprüfung.
Diesel haben Charakter und brauchen keinen Stecker.

Umweltverpester und Krachmacher bringen Lebensfreude

Bild

Muff
Angaser
Angaser
Beiträge: 48
Registriert: 19. Juni 2015, 20:05
Meine R1: RN 01, BJ: 1998
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Muff »

Hallo,

Vielen Dank für die schnelle Antwort. Wie läuft so eine Druckverlustprüfung ab? Wird da aufs Kühlsystem ein hoher Prüdruck gegeben und dann wird geguckt wo es raus tropft?
Kann sowas jede Motorradwerkstatt oder ist das eine Spezialsache mit der ich zu einem Motorenspezialisten muss?

Viele Grüße,

Marvin

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4271
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Lutze »

Wie voll machst du denn deinen Ausgleichsbehälter?
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2283
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 7 Mal
Danksagung erhalten: 23 Mal

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von helle001 »

Servus,

Mach mal die Airbox ab und schau dir die beiden Wasserrohre die vom Kopf raus kommen genau an ob es da feucht ist. Da sind 2 schöne Kuhlen in denen das Wasser gut verdampfen kann. Viel Spass beim abdichten.
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Muff
Angaser
Angaser
Beiträge: 48
Registriert: 19. Juni 2015, 20:05
Meine R1: RN 01, BJ: 1998
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Muff »

Mittlerweile mmer auf Maximum im kalten Zustand. Früher immer auf Minimum im kalten Zustand.
Die Kühlflüssigkeit wird aber kontinuierlich weniger, bis nichts mehr im Ausgleichsbehälter zu sehen ist.
Alle ein bis zwei Monate muss ich etwa 100 bis 150 ml nachfüllen. Kommt natürlich auf die Fahrtzeiten an.
Über den Winter entweicht glaube ich nichts oder nur wenig.

Muff
Angaser
Angaser
Beiträge: 48
Registriert: 19. Juni 2015, 20:05
Meine R1: RN 01, BJ: 1998
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Muff »

@helle001, wenn das Wasser tatsächlich da aus dem Motor kommt. Was hat man dann für eine Chance? Aludichtmittel/Klebemittel?

Kann man in den Kuhlen Reste von Kühlflüssigkeit sehen, wenn die dort verdampft?

In der Nähe des Ölfilters ist irgendetwas rundes, was glaube ich einen leichten weißen/lila Saum hat. Was ist das für ein Bauteil? Thermostat? Ich glaube da geht auch eine Rohrleitung dran.
Ist mir beim letzten Ölwechsel aufgefallen. Wenn da etwas rauskommt, dann würde das denke ich auf den Krümmer tropfen.

helle001
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2283
Registriert: 16. Mai 2009, 08:54
Meine R1: RN 04, BJ: 2000
Wohnort: Mallersdorf
Hat sich bedankt: 7 Mal
Danksagung erhalten: 23 Mal

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von helle001 »

Neue O Ringe, penibel sauber machen und wieder verbauen. Das neben dem Ölfilter ist der Wärmetauscher.

Nachsehen musst selber....
Grüsse aus Niederbayern

Helmut

www.hmp-motorcycle-parts.de

Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 5067
Registriert: 2. Januar 2010, 22:39
Meine R1: MT10-SP
Extras: xx
Wohnort: Schwülper
Hat sich bedankt: 3 Mal
Danksagung erhalten: 18 Mal

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von OLDMEN »

Druckverlustpruefung kann jede Werkstatt, wenn nicht, dann Schrottladen.
Diesel haben Charakter und brauchen keinen Stecker.

Umweltverpester und Krachmacher bringen Lebensfreude

Bild

Muff
Angaser
Angaser
Beiträge: 48
Registriert: 19. Juni 2015, 20:05
Meine R1: RN 01, BJ: 1998
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Muff »

Ich habe meine R1 heute in die Werkstatt gebracht für neue Reifen.
Gestern habe ich einen Ölwechsel gemacht. Dabei sind mir rund um den Thermostaten an den Schläuchen pinke Ablagerungen aufgefallen.
Die Werkstatt prüft wo die Kühlflüssigkeit rauskommt, erneuert mir aber auf meine Bitte hin mindestens die vier Kühlflüssigkeitsschläuche.
Zweimal dick, zweimal dünn. Ich hoffe, dass das Leck auch wirklich dort liegt und nicht am Thermostaten oder an einem der Anschlüsse.
Unter die Airbox gucken die ebenfalls. Hoffe aber, dass sich Helmuts Vermutung nicht bestätigt.

Hier noch Bilder vom aktuellen Zustand:
Ölfilter.jpg
Wärmetauscher.jpg
Vielen Dank für die Tipps!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4271
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Lutze »

Irgendwie sieht das im ersten Bild komisch aus, als würde da eine Schelle hängen wo sie nicht hin gehört. Kann aber sein ich hab was an den Augen.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Muff
Angaser
Angaser
Beiträge: 48
Registriert: 19. Juni 2015, 20:05
Meine R1: RN 01, BJ: 1998
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Muff »

Und welche der Schelle hängt vermeintlich falsch?

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4271
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Lutze »

R1.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Muff
Angaser
Angaser
Beiträge: 48
Registriert: 19. Juni 2015, 20:05
Meine R1: RN 01, BJ: 1998
Extras: xx
Hat sich bedankt: 1 Mal
Danksagung erhalten: 0

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Muff »

Ich glaube das ist gar keine Schelle. Das ist ein Metall-Rohrbogen, der mit einem O-Ring im Block sitzt und mit der Inbusschraube davor gehaltet wird. Kann das sein?

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 4271
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: R1 RN01 - Kühlflüssigkeitsverlust

Beitrag von Lutze »

Ja ich dachte auch das es ein Metallrohr ist aber konnte es wie gesagt nicht richtig erkennen und an der Schraube sieht es so aus als wäre da was was da nicht hingehört.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Antworten

Zurück zu „Motor und Leistung“