Rn01 Temperatur Problem

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Antworten
Phil166
Frischling
Frischling
Beiträge: 1
Registriert: 22. Juli 2017, 11:21
Meine R1: RN 01, BJ: 1999
Extras: xx

Rn01 Temperatur Problem

Beitrag von Phil166 » 22. Juli 2017, 11:38

Hey an alle bin neu hier und hätte eine Frage. Wenn das nicht hier her passt oder es schon einen Theard dazu gibt tut es mir leid.

Und zwar habe ich bei meiner R1 Rn01 Bj.99 das Problem, wenn ich länger fahre meine Temperatur in der Temperaturanzeige immer (2-4 mal die Minute) 5-15 Grad hoch und runter springt aber ansonsten ruhig und ohne Probleme läuft. Woran könnte das liegen? Schonmal danke für Tipps.

Gruß Phil

Benutzeravatar
TwistedMind91
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 381
Registriert: 28. Dezember 2015, 15:36
Meine R1: RN 01, BJ: 1999
Extras: Made in the 90s
Wohnort: Germersheim

Re: Rn01 Temperatur Problem

Beitrag von TwistedMind91 » 22. Juli 2017, 13:19

Kühler entlüftet ist bei dir? Der Thermostat sitzt oben rechts am kühler und zeigt wirres Zeug an, wenn dort Luft ist.
-R1 RN01 88.000km-
Besser mit Blaulicht ins Rotlichtmillieu, als garkeine Erleuchtung
Bild

Benutzeravatar
Lutze
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3964
Registriert: 17. November 2004, 12:17
Meine R1: GSX-R750 K9
Wohnort: Tangerhütte
Kontaktdaten:

Re: Rn01 Temperatur Problem

Beitrag von Lutze » 22. Juli 2017, 13:46

ja, mal bei kaltem Motor den Kühlerdeckel auf und Wasser randvoll füllen. (nicht den Ausgleichsbehälter) Auch weil der Lüfter sich dann nicht korrekt einschaltet wenn da zu viel Wasser fehlt. Am Kabelbaum auch gleich die beiden Stecker und den Masseanschluß prüfen.
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.

Antworten

Zurück zu „Motor und Leistung“