Leerlauf zu hoch und nicht regulierbar

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Antworten
Ulli H
Frischling
Frischling
Beiträge: 4
Registriert: 2. November 2015, 15:09
Meine R1: RN 12, BJ: 2006
Extras: xx

Leerlauf zu hoch und nicht regulierbar

Beitrag von Ulli H » 22. April 2017, 18:38

Leerlauf zu hoch, nicht regulierbar
Hallo R1-Gemeinde,

das ist mein erster Post und gleich ein Hilfeersuchen. Bevor ich jedoch frage, will ich mich kurz vorstellen.
Ich heiße Ulli, bin 59 Jahre alt und wohne in Arnsberg im Sauerland. R1 fahre ich seit Novemver 2015 und zwar eine 2006er RN 12 mit 24.000 km.
Neben der R1 habe ich noch eine Honda Pan European (1997), eine Kawa Zephyr 750 (1996), eine Yamaha SR 500 (1994) und eine Yamaha RD 250 (1973).
Mit der R1 habe ich folgendes Problem:
Nach dem Kaltstart dreht sie im Leerlauf mit ca. 1500 r/min. Das halte ich noch für ok. Nach kurzer Zeit geht der Leerlauf aber auf 3000 r/min hoch. Das bleibt auch beim längeren Fahren so.
Das Drehen an der Leerlaufeinstellschraube bewirkt keine Änderung. Gaszüge habe ich kontrolliert. Sind einwandfrei eingestellt und leichtgängig. Luftfilter ist sauber, Drosselklappen sehen zumindest optisch ok aus.
Bei meinen Vergasermaschinen wüsste ich mir zu helfen, aber die R1 mit ihrer Einspritzanlage, Sensoren und der ganzen Elektronik gibt mir Rätsel auf.
Bevor ich zum Yamaha-Händler fahre (leider habe ich keinen meines Vertrauens) hoffe ich hier auf Hilfe. Ich freue mich über jede Antwort.

Gruß an alle Leser
Allzeit unfallfreie Fahrt
Ulli

PS: Ich hoffe keine Forenregeln verletzt zu haben. Falls doch, bitte ich um Nachsicht und mach´s beim nächsten Mal besser.

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 509
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von HMP-Motorcycle-Parts » 22. April 2017, 18:55

Servus,

Schau mal ob nicht eine Schraube vom Ansauggumie unten an der kaltstart Vorrichtung anliegt.
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

Benutzeravatar
Robschi
Herbrenner
Herbrenner
Beiträge: 60
Registriert: 11. Juni 2016, 20:54
Meine R1: RN 12
Wohnort: Wien
Kontaktdaten:

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von Robschi » 22. April 2017, 20:18

Hallo, alter Mann!
(Ich darf das, habe auch schon einen 5er vorne)

Hier mal mögliche Fehlerursachen aus dem Werkstatthandbuch.

https://www.dropbox.com/s/x8s5vlbojop3h ... f.jpg?dl=0
lg
Robschi

HMP-Motorcycle-Parts
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 509
Registriert: 9. Februar 2015, 08:59
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Wohnort: 84066 Mallersdorf
Kontaktdaten:

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von HMP-Motorcycle-Parts » 22. April 2017, 20:25

Servus,

Bin auch schon im 5 er Bereich. Kinder wie die Zeit vergeht.
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 9521
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von SLIDER-S » 23. April 2017, 00:03

Servus Ulli :winkewinke:

Willkommen im ::R:: 1 Club :clap:

Erzähl mal noch ein paar Details, seit wann ist das Problem, wurde zuvor was gemacht am Moped :?
Könnte sein das sie irgendwo Falschluft zieht, gerissenes Ansaugstutzengummi evtl.


Gruß Schorsch
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Ulli H
Frischling
Frischling
Beiträge: 4
Registriert: 2. November 2015, 15:09
Meine R1: RN 12, BJ: 2006
Extras: xx

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von Ulli H » 24. April 2017, 08:23

Danke für die Tipps. Ich werde am Wochenende noch mal den Ansaugbereich kontrollieren.

@ Schorsch
Das Problem trat etwa Mitte letzten Jahres in abgeschwächter Form auf. Da drehte sie im Leerlauf aber nur ab und zu mit 2000 r/min.
Allerdings passierte das dann häufiger und nach der Winterpause auch mit zunehmender Drehzahl.
Gemacht wurde vorher -außer Ölwechsel- nichts.

Gruß Ulli

Ulli H
Frischling
Frischling
Beiträge: 4
Registriert: 2. November 2015, 15:09
Meine R1: RN 12, BJ: 2006
Extras: xx

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von Ulli H » 24. April 2017, 13:07

Noch ne Frage in Sachen Falschluft:
Müsste es bei Falschluft nicht so sein, dass die Drehzahl schwankt, also auch wieder zurückgeht, was bei meiner R1 nicht der Fall ist. Sie bleibt nahezu konstant auf hohem Niveau.

Gruß Ulli

Ulli H
Frischling
Frischling
Beiträge: 4
Registriert: 2. November 2015, 15:09
Meine R1: RN 12, BJ: 2006
Extras: xx

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von Ulli H » 29. April 2017, 21:36

So, ich hab den Fehler gefunden.
Es war das Thermowax-Element (s.Bild), mit dem der Kaltstartvorgang geregelt wird. Durch den oberen Teil fließt das Kühlwasser und ab einer bestimmten Temperatur drückt aus dem unteren Teil ein Stift auf das Kaltstartgestänge und die Gemischanreicherung wird zurück genommen. Weil der obere Teil verstopft war, floss kein Kühlmittel mehr durch und das Thermowax-Element wurde nicht aufgeheizt, so dass die Gemischanreicherung weiter arbeitete, was zu der erhöhten Drehzahl führte. Ich hoffe, ich hab´s verständlich erklärt.
Die beiden oben befindlichen Schrauben habe ich gelöst, das Oberteil abgenommen (Vorsicht, nichts von den Innereien verlieren!) und erst mit Druckluft ausgeblasen, anschließend im Ultraschall gereinigt. Ergebnis: Mopped läuft 1A. Man kann den durch die Wärme des Kühlwassers ausgelösten Vorgang am Thermowax ganz gut beobachten, jedenfalls wenn´s funktioniert.
Sobald ich wieder Zeit habe, werde ich die alte Suppe aus dem Kühlkreislauf wechseln!

Schönen Sonntag :moeppeln:

Gruß Ulli
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
SLIDER-S
*Rat der 17*
*Rat der 17*
Beiträge: 9521
Registriert: 12. September 2005, 15:18
Meine R1: R1M..2016
Wohnort: 67346 Speyer

Re: Leerlauf zu hoch und nicht regulierbar

Beitrag von SLIDER-S » 30. April 2017, 09:04

@ Ulli

Danke für die Rückmeldung ;-)
Ja, es macht schon Sinn die Kühlflüssigkeit in Intervallen zu Wechseln, steht glaub sogar im WHB.
Meine RN12 ist aus 2005 mit ~ 50 000 Km und ich hatte damit noch keine Probs, Kühlwasser
hab ich bis jetzt 2 mal gewechselt.
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild

Antworten

Zurück zu „Motor und Leistung“