Unruhiges Laufen und Motor geht aus

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Antworten
Elimpascha
Frischling
Frischling
Beiträge: 4
Registriert: 16. April 2015, 20:52
Meine R1: RN 04, BJ: 2001
Extras: xx
Wohnort: Rottenburg

Unruhiges Laufen und Motor geht aus

Beitrag von Elimpascha » 17. April 2015, 12:17

Hallo Zusammen,
ich bin neu im Forum und benötige Eure Hilfe.
Ich habe eine R1 (2001) RN04 mit einem Vergaser der RN 01. - Das Bike ist bisher immer super gefahren (KM Stand 61T).

So nun zu meinem Problem:
Habe an einem Tag den Tank versenhentlich ganz leer gefahren. Nachdem ich aufgetankt hatte alles wieder in Butter.
Bei der nächsten Tour (ca. nach 1,5 - 2 Std. mit Pause) hat die Tankanzeige wieder geleuchtet und sie hat angefangen zu ruckeln (aber noch gut Reserve gehabt). Bei der Tankstelle getankt - und ab da lief Sie nicht mehr richtig !

Folgende Anzeichen: unruhiges laufen, wie wenn Sie nur auf 3 Töpfe laufen würde, und sobald sie richtig warm war ist sie ausgegangen.
Gedachter Lösungsansatz: Zündkerzen tauschen, sogar die Zündkabel incl. der Spulen (neuere Gebrauchte) wurden getauscht.

Da ich noch einen Öl- und Reifenwechsel hatte, ist das gleich von meiner Werkstatt des Vertrauens gemacht worden.
Nun abgeholt und nach ca. 30km (also als sie warm war) wieder Probleme:
1.) stottern bei konstanter Geschwindigkeit 50-55 km/h in der Stadt (sowohl im ersten als auch im zweiten Gang).
2.) sobald vor einer Ampel die Kuplung gezogen wird geht sie komplett aus
3.) danach: anspringen sehr schwer - nur mit Choke und viel Gas
4.) gibt man aber richtig Gas 8T - 10T umdrehungen in höheren Geschwindigkeiten läuft sie wieder besser
5.) sobald aber die Kupplung gezogen wird geht sie auch da aus.

Hat schon jemand solch ein Problem gehabt - und vor Allem hat hier jemand einen vernünftigen Ansatz ???
Bitte helft mir hierbei - ich verzweifel noch.
Bevor ich mit meinem Mechaniker wieder anfange Fehlersuche zu treiben und nach dem Ausschließprinzip zu gehen (Kostenfrage)
würde ich gerne wissen ob mir jemand von euch helfen kann.

Gruß Elimpascha
Elimpascha

Benutzeravatar
Panavia
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3586
Registriert: 29. Mai 2011, 19:03
Meine R1: RN19 BJ: 2008
Extras: Ja

Re: Unrihiges Laufen und Motor geht aus

Beitrag von Panavia » 17. April 2015, 12:39

:winkewinke: Moin
Ich würde da auf Verunreinigung im Vergaser Tippen,
weil sie ja auch gut lief bevor Du sie komplett leer gefahren hast.
Bei der nächsten Gelegenheit schau hier mal rein;
http://forum.r1club.com/viewforum.php?f=30
da gehört es zum guten miteinander - sich erst einmal
Vorzustellen. ::faaaaahn::
R1 fahren macht süchtig
>>>ONE LIFE - LIVE IT<<<
>>>46 Valentino Rossi <<<
Bild

Benutzeravatar
PEB
Chef
Chef
Beiträge: 19773
Registriert: 18. August 2003, 19:54
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Wohnort: Mechernich in der Eifel

Re: Unrihiges Laufen und Motor geht aus

Beitrag von PEB » 17. April 2015, 12:41

Wenn wirklich ein direkter Zusammenhang zum Tanken besteht, wie du schreibst, tippe ich auf verschmutzte Vergaser.
Dreck in den Düsen.

Das bedeutet Vergaser reinigen (lassen).
Aber ich bin nicht der große RN01- Spezialist. Vielleicht hat noch jemand andere Ideen.

Benutzeravatar
Swounzn
Rat der Grauen
Rat der Grauen
Beiträge: 3556
Registriert: 22. März 2013, 19:50
Meine R1: Rn22
Extras: Öhlins umbau
Wohnort: Karlsruhe/Split

Re: Unrihiges Laufen und Motor geht aus

Beitrag von Swounzn » 17. April 2015, 12:53

Sicher hast du rost im tank der wurde eingesaugt leuchte mal rein mit einer lampe.
Wenn rostig ist tank entrosten und vergaserreinigen lassen. Schau noch benzinfilter an meist ist der braun vom rostpartikel.
War bei mir auch mal.
Mfg
https://youtu.be/KrWfhxFlcPA
My Story about RN01 verkauft 22.04.15

Ride or Die
R1 Rn 22 23tkm Öhlins umbau von
Klaus Thiel KTS


Unterstützt mich auf twitch.tv mit einem Follow
swounzn@twitch.tv beim Streamen
von Bf4 und Pubg mehr auf meiner Steite.
LG
alles kostenfrei




Benutzeravatar
Asphaltflex
Chef
Chef
Beiträge: 7925
Registriert: 6. Januar 2006, 06:55
Meine R1: RN 01, BJ 1999
Extras: leider blau
Wohnort: ja

Re: Unrihiges Laufen und Motor geht aus

Beitrag von Asphaltflex » 17. April 2015, 13:27

Wenn die beim Ziehen der Kupplung aus geht, hast du iwo Kontaktschwierigkeiten. Überprüfe mal die Kontakte am Hebel, Schaltung etc.

...oder kannst du die mit gezogener Kulu und Gas am Leben halten? Dann ist es wohl eher ein Problem, wie meine Vorschreiber schon bemerkt haben.
Eure Rennstreckentrainings bitte hier eintragen: Link zum Portal -->RS-Termine
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.

Benutzeravatar
OLDMEN
Moderator
Moderator
Beiträge: 4367
Registriert: 2. Januar 2010, 22:39
Meine R1: RN22+MT10
Extras: xx
Wohnort: Schwülper

Re: Unrihiges Laufen und Motor geht aus

Beitrag von OLDMEN » 17. April 2015, 14:41

Vergaser und Düsen reinigen, dabei gleich schauen ob sie nicht Nebenluft zieht. ;-)
Lernen durch Schmerzen

Umweltverpester und Krachmacher bringen Lebensfreude

Bild

Elimpascha
Frischling
Frischling
Beiträge: 4
Registriert: 16. April 2015, 20:52
Meine R1: RN 04, BJ: 2001
Extras: xx
Wohnort: Rottenburg

Re: Unrihiges Laufen und Motor geht aus

Beitrag von Elimpascha » 17. April 2015, 15:24

Hallo zusammen, damit habt Ihr mir schon mal geholfen.
Ich werde es mal versuchen und gebe euch dann Bescheid ob das geklappt hat.

Vorerst vielen Dank an alle.

:clap:

Gruß Elimpascha
Elimpascha

Elimpascha
Frischling
Frischling
Beiträge: 4
Registriert: 16. April 2015, 20:52
Meine R1: RN 04, BJ: 2001
Extras: xx
Wohnort: Rottenburg

Re: Unrihiges Laufen und Motor geht aus

Beitrag von Elimpascha » 17. April 2015, 15:31

Panavia hat geschrieben::winkewinke: Moin
Ich würde da auf Verunreinigung im Vergaser Tippen,
weil sie ja auch gut lief bevor Du sie komplett leer gefahren hast.
Bei der nächsten Gelegenheit schau hier mal rein;
http://forum.r1club.com/viewforum.php?f=30
da gehört es zum guten miteinander - sich erst einmal
Vorzustellen. ::faaaaahn::
Sorry, selbstverständlich ! Habe es vor lauter Problem im "Kopfspeicher" verdrängt 8)
Elimpascha

Benutzeravatar
Panavia
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 3586
Registriert: 29. Mai 2011, 19:03
Meine R1: RN19 BJ: 2008
Extras: Ja

Re: Unrihiges Laufen und Motor geht aus

Beitrag von Panavia » 17. April 2015, 15:33

:D :clap: :lol:
R1 fahren macht süchtig
>>>ONE LIFE - LIVE IT<<<
>>>46 Valentino Rossi <<<
Bild

Antworten

Zurück zu „Motor und Leistung“