Blechernes Scheppern bei 4500U/min

Technik, Optimierung und Tuning von Motor und Leistung, Auspuff

Moderator: Forumsteam

Aiakos
Angaser
Angaser
Beiträge: 36
Registriert: 7. Januar 2014, 04:41
Meine R1: RN 12, BJ: 2005
Extras: Lady Chaos

Blechernes Scheppern bei 4500U/min

Beitrag von Aiakos » 3. März 2014, 21:01

Hi,

bin heute wieder ein bisschen rumgeheizt und da ist mir leider Folgendes aufgefallen:

Egal welchen Gang ich drin hab und ich aufdreh, dann beginnt es bei 4500U/min heftig blechern zu scheppern.
Es fängt schon etwas vor 4500U/min an, aber bei 4500 ist die Spitze. Danach gehts wieder runter und bei ca. 5000U/min isses dann wieder weg.

Lockere Verkleidung etc. hab ich überprüft, ist nicht der Fall. (Und das würde auch wenig zu den genau 4500U/min passen)


Was is das? Wie krieg ich das wieder weg?

Aiakos
Angaser
Angaser
Beiträge: 36
Registriert: 7. Januar 2014, 04:41
Meine R1: RN 12, BJ: 2005
Extras: Lady Chaos

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Aiakos » 3. März 2014, 22:13

Edit: Hab mir grad nen Motor mit Lagerschaden angehört. Also so klingt es definitiv nicht. Es ist nicht so leicht zu beschreiben, aber was mir grad noch eingefallen ist und evtl. nicht unwichtig ist:
Es vibriert auch ordentlich. Und daher kommt das Scheppern. Is auch nur beim Fahren. Im Leerlauf kann ich hochdrehen wie ein Wilder und da klappert und vibriert gar nichts. Was für die Kupplung spricht, wie ich finde.

Benutzeravatar
einzeller
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 1302
Registriert: 6. November 2007, 18:23
Meine R1: RN 09, BJ: ´03
Extras: was man braucht...
Wohnort: Leipzig
Kontaktdaten:

Re: Blechernes Scheppern bei 4500U/min

Beitrag von einzeller » 4. März 2014, 08:57

Im winter irgendwas auseinander gehabt... Falsch zusammen gesetzt....oder was nicht richtig festgezogen??
Ich würde da suchen wo ich zuletzt dran war....
Gruß Ronny

___________________________________________________________________________

ICH BIN NICHT AUF DER WELT, UM ZU SEIN, WIE ANDERE MICH GERNE HÄTTEN......


________________________________________________________________________________________________

Besucht mich bei :
SIMPSONS - Tapped out - Nickname: einzeller007

Aiakos
Angaser
Angaser
Beiträge: 36
Registriert: 7. Januar 2014, 04:41
Meine R1: RN 12, BJ: 2005
Extras: Lady Chaos

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Aiakos » 4. März 2014, 10:41

Leider nein.
Hab die Maschine erst seit Kurzem und seitdem nur Öl, Vorderreifen und Felgenrandaufkleber gemacht.

Edit: Hatte die Bugverkleidung für den Öl- bzw. Filterwechsel runter. Das wird dann neben dem Lenkungsdämpfer der 1. Angriffspunkt.
Zuletzt geändert von Aiakos am 4. März 2014, 10:48, insgesamt 1-mal geändert.

Benutzeravatar
RRudi
Rat der Ratlosen
Rat der Ratlosen
Beiträge: 16100
Registriert: 7. Februar 2006, 21:59
Meine R1: RN22
Extras: vorhanden ;-)
Wohnort: Gütersloh
Hat sich bedankt: 12 Mal
Danksagung erhalten: 5 Mal

Re: Blechernes Scheppern bei 4500U/min

Beitrag von RRudi » 4. März 2014, 10:43

Kann es sein, dass eine Motorhalterung lose oder gerissen ist ?

Dann könnte bei richtig Last in einer gewissen Drehzahl dieses Scheppern auftreten.
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2020

06.-09.4. Rijeka mit Dreier
08.-10.5. Slovakiaring mit CR-Moto
22.-23.8. OSL mit MotoMonster (R1Club Event)
05.-08.10 Rijeka mit Dreier

Bild

Aiakos
Angaser
Angaser
Beiträge: 36
Registriert: 7. Januar 2014, 04:41
Meine R1: RN 12, BJ: 2005
Extras: Lady Chaos

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Aiakos » 4. März 2014, 10:49

@Rudi: Werde heute mal alle Halterungen und Schrauben durchtesten.

Benutzeravatar
edwynhund
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2358
Registriert: 12. Februar 2003, 21:19
Meine R1: RN09 / 675
Wohnort: Franken-Land bei Erlangen
Danksagung erhalten: 1 Mal

Re: Blechernes Scheppern bei 4500U/min

Beitrag von edwynhund » 4. März 2014, 12:40

ich hatte sowas bei meiner ersten 2002er R1 auch...
War im Endeffekt das Exupsystem was gescheppert hat.
Race-Daytona 675 #417
Straße: Yamaha R1 RN09 mit SBK-Lenker 66't km


Events 2019:
27.09. - 29.09. Brünn (Gaststart - BBT)

https://www.youtube.com/channel/UCJCiw3 ... subscriber


Bild

Aiakos
Angaser
Angaser
Beiträge: 36
Registriert: 7. Januar 2014, 04:41
Meine R1: RN 12, BJ: 2005
Extras: Lady Chaos

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Aiakos » 4. März 2014, 16:44

So, nachdem ich den Unruhestifter nicht ausfindig machen konnte, hier mal 3 Soundfiles, die evtl. weiterhelfen. (Bin mir aber mittlerweile recht sicher, dass es nicht aus dem Motor kommt). Außerdem hab ich festgestellt, dass es doch auch im Leerlauf auftritt. (Dachte zunächst, dass es nur bei eingelegtem Gang nervt.)

1. File: kalter Motor im Leerlauf (ca. 2000U/min)
https://www.youtube.com/watch?v=FcX8fri ... e=youtu.be

2. File: Das beschriebene Geräusch (nicht so tolle Qualität)
https://www.youtube.com/watch?v=MnWEq6i ... e=youtu.be

3. File: Das beschriebene Geräusch (gut hörbar)
https://www.youtube.com/watch?v=UiOZSBm ... e=youtu.be

Don R.
Herbrenner
Herbrenner
Beiträge: 94
Registriert: 21. Mai 2013, 18:19
Meine R1: MT-10 RN45 BJ: 2016
Extras: Einiges:)
Wohnort: Altusried
Hat sich bedankt: 1 Mal

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Don R. » 4. März 2014, 18:53

edwynhund hat geschrieben:ich hatte sowas bei meiner ersten 2002er R1 auch...
War im Endeffekt das Exupsystem was gescheppert hat.
Und wie hast du das Problem gelöst?
Scheiß da Nix, dann feid da Nix!

Benutzeravatar
Della
Rat der 100.000er
Rat der 100.000er
Beiträge: 4021
Registriert: 22. Februar 2003, 19:10
Meine R1: R1 RN22 EZ 4. 2015
Wohnort: Wendland
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Della » 4. März 2014, 19:16

Moin
Da ist was Lose,ist der Tank fest an der Gabelbrücke hatte ich auch mal
FZ750 80000 km
FZR1000 40000 km
Thunderrace 1000 40000 km
R1 RN01 50000 km
R1 RN09 40000 km
R1 RN12 45000 km
R1 RN19 127000 km
R1 RN22 67620 km

Aiakos
Angaser
Angaser
Beiträge: 36
Registriert: 7. Januar 2014, 04:41
Meine R1: RN 12, BJ: 2005
Extras: Lady Chaos

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Aiakos » 4. März 2014, 19:18

Der ist fest.
Hab heute jeder Schraube vorne nochmal geprüft.

Benutzeravatar
Jonny147
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 319
Registriert: 8. Januar 2012, 18:26
Meine R1: RN 12, BJ: 2005
Extras: Micron:-)Kurzhub
Wohnort: Nordfriesland

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Jonny147 » 4. März 2014, 19:30

Ich hab das auch...bin aber auch noch auf der Suche...
Mal gucken wer schneller ist... :D ;-) :lol:
Bild

Aiakos
Angaser
Angaser
Beiträge: 36
Registriert: 7. Januar 2014, 04:41
Meine R1: RN 12, BJ: 2005
Extras: Lady Chaos

Re: Blechernes Scheppern bei 4500U/min

Beitrag von Aiakos » 4. März 2014, 19:46

3..2..1.. LOS

Morgen überprüf ich mal die EXUP-Klappe.

Benutzeravatar
edwynhund
*Dauerbrenner*
*Dauerbrenner*
Beiträge: 2358
Registriert: 12. Februar 2003, 21:19
Meine R1: RN09 / 675
Wohnort: Franken-Land bei Erlangen
Danksagung erhalten: 1 Mal

Re: Blechernes Scheppern bei 4500U/min

Beitrag von edwynhund » 5. März 2014, 09:43

Don R. hat geschrieben:
edwynhund hat geschrieben:ich hatte sowas bei meiner ersten 2002er R1 auch...
War im Endeffekt das Exupsystem was gescheppert hat.
Und wie hast du das Problem gelöst?

habs einfach so gelassen... :oops:
Race-Daytona 675 #417
Straße: Yamaha R1 RN09 mit SBK-Lenker 66't km


Events 2019:
27.09. - 29.09. Brünn (Gaststart - BBT)

https://www.youtube.com/channel/UCJCiw3 ... subscriber


Bild

Benutzeravatar
RRudi
Rat der Ratlosen
Rat der Ratlosen
Beiträge: 16100
Registriert: 7. Februar 2006, 21:59
Meine R1: RN22
Extras: vorhanden ;-)
Wohnort: Gütersloh
Hat sich bedankt: 12 Mal
Danksagung erhalten: 5 Mal

Re: Blechernes Scheppern bei 4500U/min

Beitrag von RRudi » 5. März 2014, 09:47

:-D :-D :-D

Pragmatischer Ansatz, Micha. 8)
Früher hatten die Menschen Angst vor der Zukunft. Heute muss die Zukunft Angst vor den Menschen haben ;-)

Termine 2020

06.-09.4. Rijeka mit Dreier
08.-10.5. Slovakiaring mit CR-Moto
22.-23.8. OSL mit MotoMonster (R1Club Event)
05.-08.10 Rijeka mit Dreier

Bild

Antworten

Zurück zu „Motor und Leistung“