Die Suche ergab 185 Treffer

von A7Rider
26. Mai 2014, 12:56
Forum: Motor und Leistung
Thema: lambdasonde oder kat defekt ?
Antworten: 20
Zugriffe: 1276

Re: lambdasonde oder kat defekt ?

Ups... ok :-D
von A7Rider
25. Mai 2014, 09:58
Forum: Motor und Leistung
Thema: lambdasonde oder kat defekt ?
Antworten: 20
Zugriffe: 1276

Re: lambdasonde oder kat defekt ?

Die co einstellung kann man doch ohne weiteres im cockpit einstellen oder ??? Muss ich da irgendwas beachten ?
von A7Rider
24. Mai 2014, 00:58
Forum: Motor und Leistung
Thema: lambdasonde oder kat defekt ?
Antworten: 20
Zugriffe: 1276

Re: lambdasonde oder kat defekt ?

Gute frage kann nicht genau sagen wieso sie stinkt... bin heute mit zwei zugedrückten augen durch den tüv gekommen... Linkes auspuffrohr hat 0,49 angezeigt und rechts 0, 67 ... Er war so nett und hat mir die plakette gegeben werde die gute aber bald beim freundlichen abgeben... die 20 000er inspekti...
von A7Rider
21. Mai 2014, 21:35
Forum: Motor und Leistung
Thema: lambdasonde oder kat defekt ?
Antworten: 20
Zugriffe: 1276

Re: lambdasonde oder kat defekt ?

Ich habs noch nicht geschafft zu antworten hätte mich heute gemeldet... hab beides nun von helle bestellt... danke exninja
Sorry das ich noch nicht geantwortet hab nicht böse sein

War bis ebend noch am zusammen bauen
von A7Rider
18. Mai 2014, 12:34
Forum: Motor und Leistung
Thema: lambdasonde oder kat defekt ?
Antworten: 20
Zugriffe: 1276

Re: lambdasonde oder kat defekt ?

Sonst läuft sie eig. ganz normal... sie hat halt mega gestunken.. selbst ein kumpel der mit seiner maschine neben mir stand hat es direkt bemerkt.

Exninja was willste denn für deine haben ? :-)
von A7Rider
18. Mai 2014, 09:21
Forum: Motor und Leistung
Thema: lambdasonde oder kat defekt ?
Antworten: 20
Zugriffe: 1276

Re: lambdasonde oder kat defekt ?

Das hab ich bereits getan.... hat leider nicht geholfen .... 50 km mit super plus über die autobahn...:-( danach direkt zum tüv
von A7Rider
17. Mai 2014, 19:17
Forum: Motor und Leistung
Thema: lambdasonde oder kat defekt ?
Antworten: 20
Zugriffe: 1276

lambdasonde oder kat defekt ?

Moin moin zusammen , Ich komm mit meiner rn 19 einfach nicht durch den tüv :-( Die Abgaswerte liegen bei 1.4 ... lt. Tüvler müssen die bei der Rn 19 schon bei 0.3 liegen. Ich dachte mir ok das krieg ich doch hin. Ich hatte zu erst akra slip on's verbaut und einen bmc luftfilter drin. Nun hab ich all...
von A7Rider
20. Juli 2013, 09:11
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

Werde heute mal wie vom oldman empfohlen das halbe bike zerlegen.. eventuell find ich was durch zufall... kann aber erst in nem halben jahr berichten :lol: :razz: ... der fehler tritt ja gott sei dank nicht ständig auf
von A7Rider
19. Juli 2013, 19:25
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

ExNinja hat geschrieben:
A7Rider hat geschrieben:Kann es sein das es mehrere rn 19 fahrer betrifft ??? :roll: :???:
:D Fettes JA :D

Mann soll sie ja auch nur "zur Not" mit dem Kill ausschalten!


Ich kill sie bestimmt nicht mehr :lol:
von A7Rider
19. Juli 2013, 19:13
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

Kann es sein das es mehrere rn 19 fahrer betrifft ??? :roll: :???:
von A7Rider
19. Juli 2013, 05:50
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

Ja stellees eig. Immer mit dem killschalter ab
von A7Rider
18. Juli 2013, 18:06
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

Genau das !!! Welcher stecker der kupplung meinst du ?
von A7Rider
15. Juli 2013, 21:20
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

1.100 umdrehungen im leerlauf sollten doch normal sein oder ?
von A7Rider
15. Juli 2013, 17:48
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

Mein motor kommt aber erst nach erneuten drücken des e-starters :worried:
von A7Rider
15. Juli 2013, 17:06
Forum: Motor und Leistung
Thema: Motor geht während der fahrt aus (Rn19)
Antworten: 31
Zugriffe: 2557

Re: Motor geht während der fahrt aus (Rn19)

Geht ohne zündung aus /ein direkt über den elektro-starter wieder an..
Hab lwdiglich akras im winter dran gesetzt.. mehr nicht... wie find ich herrauß obs der sensor ist :???: :?:

Zur erweiterten Suche